<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://mybiysk.ru/wp-content/themes/allegro-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://mybiysk.ru/feed" title="Мой Бийск latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://mybiysk.ru/comments/feed" title="Мой Бийск latest comments" />
		
		<link rel="pingback" href="http://mybiysk.ru/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Античную керамику из музея Алтайского края выставят в Москве - Мой Бийск</title>
<link rel="canonical" href="http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" />
<link rel="publisher" href="https://plus.google.com/+MybiyskRus"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Античную керамику из музея Алтайского края выставят в Москве - Мой Бийск" />
<meta property="og:description" content="Терракотовые статуэтки из фондов Художественного музея Алтайского края отреставрировали в Москве во Всероссийском художественном научно-реставрационном центре имени академика И.Э. Грабаря. Теперь они войдут в экспозицию выставки&nbsp;&laquo;Век ради вечного&raquo;, которая посвящена" />
<meta property="og:url" content="http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" />
<meta property="og:site_name" content="Мой Бийск" />
<meta property="article:publisher" content="https://www.facebook.com/mybiysk/" />
<meta property="article:section" content="Культура" />
<meta property="article:published_time" content="2018-08-31T23:45:46+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Терракотовые статуэтки из фондов Художественного музея Алтайского края отреставрировали в Москве во Всероссийском художественном научно-реставрационном центре имени академика И.Э. Грабаря. Теперь они войдут в экспозицию выставки&nbsp;&laquo;Век ради вечного&raquo;, которая посвящена" />
<meta name="twitter:title" content="Античную керамику из музея Алтайского края выставят в Москве - Мой Бийск" />
<meta name="twitter:site" content="@mybiysk" />
<meta name="twitter:image" content="http://mybiysk.ru/wp-content/uploads/2018/08/0144bf57ee95f90f425ede95a33df3f2.JPG" />
<meta name="twitter:creator" content="@mybiysk" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/mybiysk.ru\/","name":"\u041c\u043e\u0439 \u0411\u0438\u0439\u0441\u043a"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/mybiysk.ru\/news","name":"\u0412\u0441\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0411\u0438\u0439\u0441\u043a\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/mybiysk.ru\/culture","name":"\u041a\u0443\u043b\u044c\u0442\u0443\u0440\u0430 \u0438 \u0438\u0441\u043a\u0443\u0441\u0441\u0442\u0432\u043e"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/mybiysk.ru\/culture\/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283","name":"\u0410\u043d\u0442\u0438\u0447\u043d\u0443\u044e \u043a\u0435\u0440\u0430\u043c\u0438\u043a\u0443 \u0438\u0437 \u043c\u0443\u0437\u0435\u044f \u0410\u043b\u0442\u0430\u0439\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f \u0432\u044b\u0441\u0442\u0430\u0432\u044f\u0442 \u0432 \u041c\u043e\u0441\u043a\u0432\u0435"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/social-likes_classic.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/mybiysk.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/mybiysk.ru\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/mybiysk.ru\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/mybiysk.ru\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://mybiysk.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mybiysk.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mybiysk.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://mybiysk.ru/?p=50283' />
<link rel="alternate" type="application/json+oembed" href="http://mybiysk.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmybiysk.ru%2Fculture%2Fantichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" />
<link rel="alternate" type="text/xml+oembed" href="http://mybiysk.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmybiysk.ru%2Fculture%2Fantichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	
		<script async src='//cdn.imprace.com/2c.js'></script>
	<!-- END head -->
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-50283 single-format-standard" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="http://mybiysk.ru"><img src="http://mybiysk.ru/wp-content/uploads/2014/07/mybiysk-logo.png" alt="Мой Бийск" /></a>
											</div>

					<div class="header-menu">
																			<p>«Мой Бийск» – Самые оперативные новости города</p>
											</div>

					<div class="header-addons">
													<div class="header-weather">
								<span class="report">0&deg;C</span>
								<img src="http://mybiysk.ru/wp-content/themes/allegro-theme/images/weather-default.png" alt="Стандартная погода" />
								<span class="city"><small>Стандартная погода</small><b>Бийск, Россия</b></span>
							</div>
																		<div class="header-search">
							<form method="get" action="http://mybiysk.ru" name="searchform">
								<input type="text" placeholder="Введите слово для поиска" value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Поиск" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Главное меню"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Главная</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/business">Бизнес</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/culture">Культура</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/people">Люди</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/society">Общество</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/incidents">Происшествия</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/sport">Спорт</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mybiysk.ru/nauka">Наука</a></li>
<li id="menu-item-46411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mybiysk.ru/politika">Политика</a></li>
<li id="menu-item-48005" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mybiysk.ru/economy">Экономика</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

									<div class="secondary-menu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul><li id="menu-item-835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835"><a href="/photo">Фото Бийска</a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3099"><a href="/theme/where-study">Куда пойти учиться</a></li>
<li id="menu-item-19899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19899"><a href="http://mybiysk.ru/blagotvoritelnost">Благотворительность</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Социальные сети</span>
							<strong>Поделиться статьей</strong>
						</div>
						<div class="left">
							<a href="http://vk.com/share.php?url=http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283&title=Античную керамику из музея Алтайского края выставят в Москве&description=&image=Array&noparse=true" class="custom-soc icon-text ot-pluss" rel="nofollow"></a>
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" data-url="http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" data-url="http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" class="custom-soc icon-text ot-share" rel="nofollow">&#62220;</a>
							<a href="#" data-hashtags="Бийск" data-url="http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" data-via="mybiysk" data-text="Античную керамику из музея Алтайского края выставят в Москве" class="ot-tweet custom-soc icon-text" rel="nofollow">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" class="custom-soc icon-text ot-pluss" rel="nofollow">&#62223;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
														</div>
				
			</div>
				<h1>Античную керамику из музея Алтайского края выставят в Москве</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/7420fe076474e46f3e4667e310d63d36?s=50&d=http://mybiysk.ru/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="mavit" />
		</span>
		<div class="a-content">
			<span>Автор:  <b>mavit</b></span>
			<span class="meta">
				Август 31, 2018 23:45							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-50283 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
								<p>
		<span class="hover-effect">
			<a href="http://mybiysk.ru/wp-content/uploads/2018/08/0144bf57ee95f90f425ede95a33df3f2.JPG" title="Античную керамику из музея Алтайского края выставят в Москве" class="hover-img lightbox-photo"><img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/08/0144bf57ee95f90f425ede95a33df3f2-890x395.jpg" alt="Античную керамику из музея Алтайского края выставят в Москве" /></a>		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column9">
									
										<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- бийск под h1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:637px;height:300px"
     data-ad-client="ca-pub-8254876698095758"
     data-ad-slot="9342861622"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><p><img class="aligncenter" src="/wp-content/uploads/2018/08/0144bf57ee95f90f425ede95a33df3f2.JPG" alt="Античную керамику из музея Алтайского края выставят в Москве" /></p>
<p>Терракотовые статуэтки из фондов Художественного музея Алтайского края отреставрировали в Москве во Всероссийском художественном научно-реставрационном центре имени академика И.Э. Грабаря. Теперь они войдут в экспозицию выставки&nbsp;&laquo;Век ради вечного&raquo;, которая посвящена 100-летию крупнейшего в России реставрационного центра.</p>
<p>В региональном управлении по культуре и архивному делу рассказали, что античную керамику из собрания художественного музея, являющуюся памятником античного искусства эллинистического периода (IV&ndash;III вв. до н.э), отреставрировали на средства краевого бюджета. В процессе реставрации предметам, имеющим осыпи терракоты и красочного покрытия,&nbsp;восполнены все утраты. Вещи прошли период наблюдения.</p>
<p>В экспозицию, на которой будут представлены предметы из алтайской коллекции, войдут более 70 экспонатов из 40 российских музеев, в разные годы прошедших реставрацию и атрибуцию в Центре Грабаря.</p>
<h2>Справка</h2>
<p>Танагрские статуэтки&nbsp;&ndash; это греческая мелкая пластика из терракоты (керамические неглазурованные изделия из цветной глины). Названы они по месту находок в некрополе городе Танагра в Беотии. Статуэтки входят в состав&nbsp;уникальной коллекции искусства древней Греции и Рима из 45-ти произведений&nbsp;(15 скульптур и 30 предметов декоративно-прикладного искусства), поступивших в музей в 1962 году из Государственного Эрмитажа. Четыре статуэтки, три женские и одна фигурка девочки, это наиболее распространенный тип древнегреческих терракотовых статуэток, изображения стоящих женщин и девушек, облаченных в длинные хитоны и гиматии, служивших прославлению простой женщины в будничной обстановке.</p>
</p>
<p>&nbsp;</p>
<p><b></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- бийск в конце статьи -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-8254876698095758"
     data-ad-slot="1819594824"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>	
										<div class="soc-link" data-url="http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" data-title="Античную керамику из музея Алтайского края выставят в Москве">	
											<div class="social-likes">
												<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
												<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
												<div class="twitter" data-via="mybiysk" data-related="fenixru" title="Поделиться ссылкой в Твиттере">Twitter</div>
												<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
												<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
											</div>
										</div>
																	
									</div>
									<div class="column3">
																						
	<h3 class="highlight-title">Читайте также</h3>
	<ul>
					<li>
				<a href="http://mybiysk.ru/culture/kak-v-barnaule-s-razmahom-otmetili-novruz-44693">Как в Барнауле с размахом отметили Новруз</a>
									<a href="http://mybiysk.ru/culture/kak-v-barnaule-s-razmahom-otmetili-novruz-44693#comments" class="h-comment">0</a>
					<span class="meta-date">28.Мар</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/culture/boots-and-honey-from-mikhail-yevdokimov-16344">«80 пар валенок и фляга меда от Михаила Евдокимова»</a>
									<a href="http://mybiysk.ru/culture/boots-and-honey-from-mikhail-yevdokimov-16344#comments" class="h-comment">0</a>
					<span class="meta-date">19.Авг</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/culture/den-rossii-na-biryuzovoj-katuni-kuda-shodit-i-chto-nelzya-propustit-46711">«День России на Бирюзовой Катуни». Куда сходить и что нельзя пропустить</a>
									<a href="http://mybiysk.ru/culture/den-rossii-na-biryuzovoj-katuni-kuda-shodit-i-chto-nelzya-propustit-46711#comments" class="h-comment">0</a>
					<span class="meta-date">09.Июн</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/culture/barnaultsev-priglashayut-28-iyunya-na-festival-ulichnogo-kino-47773">Барнаульцев приглашают 28 июня на фестиваль уличного кино</a>
									<a href="http://mybiysk.ru/culture/barnaultsev-priglashayut-28-iyunya-na-festival-ulichnogo-kino-47773#comments" class="h-comment">0</a>
					<span class="meta-date">03.Июл</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/culture/v-barnaule-sostoitsya-kontsert-lva-shapiro-19896">В Барнауле состоится концерт Льва Шапиро</a>
									<a href="http://mybiysk.ru/culture/v-barnaule-sostoitsya-kontsert-lva-shapiro-19896#comments" class="h-comment">0</a>
					<span class="meta-date">25.Ноя</span>
							</li>
						</ul>

										</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Социальные сети</span>
							<strong>Поделиться статьей</strong>
						</div>
						<div class="left">
							<a href="http://vk.com/share.php?url=http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283&title=Античную керамику из музея Алтайского края выставят в Москве&description=&image=Array&noparse=true" class="custom-soc icon-text ot-pluss" rel="nofollow"></a>
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" data-url="http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" data-url="http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" class="custom-soc icon-text ot-share" rel="nofollow">&#62220;</a>
							<a href="#" data-hashtags="Бийск" data-url="http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" data-via="mybiysk" data-text="Античную керамику из музея Алтайского края выставят в Москве" class="ot-tweet custom-soc icon-text" rel="nofollow">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" class="custom-soc icon-text ot-pluss" rel="nofollow">&#62223;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
														</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/7420fe076474e46f3e4667e310d63d36?s=50&d=http://mybiysk.ru/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="mavit" />
		</span>
		<div class="a-content">
			<span>Автор:  <b>mavit</b></span>
			<span class="meta">
				Август 31, 2018 23:45							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Оставить комментарий</a>
							<h2>Нет комментариев</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Ваш комментарий будет первым!</b>
											<p>Стань первым, то выскажет свое мнение относительно этой статьи.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Оставить комментарий</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Посмотреть комментарии</a>
									<h2>Оставить комментарий</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></h3>			<form action="http://mybiysk.ru/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p class="contact-form-message"><label for="c_message">Комментарий</label><textarea name="comment" id="comment" placeholder="Ваш комментарий..."></textarea></p><p class="contact-form-user"><label for="c_name">Имя</label><input type="text" placeholder="Имя..." name="author" id="author"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='50283' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="996ddfca5b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p>			</form>
			</div><!-- #respond -->
											<small>Оставляя комментарий, Вы соглашаетесь с условиями <a href="http://mybiysk.ru/agreement">пользовательского соглашения</a></small>
									</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
							
	<div class="widget-2 widget">					<h3 style="background: #5A9E25;">Новости</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/culture/novyj-dom-altajskogo-teatra-kukol-vmestit-bolee-200-zritelej-50285" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/08/50e1aabb7cb53748cf509e54e3fc94b1-59x42.jpg" alt="Новый дом алтайского театра кукол вместит более 200 зрителей" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/culture/novyj-dom-altajskogo-teatra-kukol-vmestit-bolee-200-zritelej-50285">Новый дом алтайского театра кукол вместит более 200 зрителей</a>
																			<a href="http://mybiysk.ru/culture/novyj-dom-altajskogo-teatra-kukol-vmestit-bolee-200-zritelej-50285#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/08">
											<span class="icon-text">&#128340;</span>23:45, 31.Авг 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/08/0144bf57ee95f90f425ede95a33df3f2-59x42.jpg" alt="Античную керамику из музея Алтайского края выставят в Москве" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283">Античную керамику из музея Алтайского края выставят в Москве</a>
																			<a href="http://mybiysk.ru/culture/antichnuyu-keramiku-iz-muzeya-altajskogo-kraya-vystavyat-v-moskve-50283#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/08">
											<span class="icon-text">&#128340;</span>23:45, 31.Авг 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/culture/barnaultsev-besplatno-otvezut-9-sentyabrya-na-izbiratelnye-uchastki-50281" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/08/cc723c81c935699ba37f1f2b66b30414-59x42.jpg" alt="Барнаульцев бесплатно отвезут 9 сентября на избирательные участки" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/culture/barnaultsev-besplatno-otvezut-9-sentyabrya-na-izbiratelnye-uchastki-50281">Барнаульцев бесплатно отвезут 9 сентября на избирательные участки</a>
																			<a href="http://mybiysk.ru/culture/barnaultsev-besplatno-otvezut-9-sentyabrya-na-izbiratelnye-uchastki-50281#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/08">
											<span class="icon-text">&#128340;</span>23:45, 31.Авг 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/business/chto-nuzhno-znat-pro-gruzovye-aviaperevozki-50262" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/08/chto-nujno-znat-pro-gruzovie-aviaperevozki-59x42.jpg" alt="Что нужно знать про грузовые авиаперевозки?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/business/chto-nuzhno-znat-pro-gruzovye-aviaperevozki-50262">Что нужно знать про грузовые авиаперевозки?</a>
																			<a href="http://mybiysk.ru/business/chto-nuzhno-znat-pro-gruzovye-aviaperevozki-50262#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/08">
											<span class="icon-text">&#128340;</span>18:13, 31.Авг 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/incidents/na-altae-byvshij-nevrolog-za-vzyatki-poddelyvala-dokumenty-prizyvnikam-50259" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/08/fb17f1747bb61e7147611c5950c9de56-59x42.jpg" alt="На Алтае бывший невролог за взятки подделывала документы призывникам" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/incidents/na-altae-byvshij-nevrolog-za-vzyatki-poddelyvala-dokumenty-prizyvnikam-50259">На Алтае бывший невролог за взятки подделывала документы призывникам</a>
																			<a href="http://mybiysk.ru/incidents/na-altae-byvshij-nevrolog-za-vzyatki-poddelyvala-dokumenty-prizyvnikam-50259#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/08">
											<span class="icon-text">&#128340;</span>05:45, 31.Авг 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/incidents/podozrevaemogo-v-iznasilovanii-20-letnej-devushki-zaderzhali-v-barnaule-50257" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/08/81c9312aa8b94461fc45e464bb38e7db-59x42.jpg" alt="Подозреваемого в изнасиловании 20-летней девушки задержали в Барнауле" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/incidents/podozrevaemogo-v-iznasilovanii-20-letnej-devushki-zaderzhali-v-barnaule-50257">Подозреваемого в изнасиловании 20-летней девушки задержали в Барнауле</a>
																			<a href="http://mybiysk.ru/incidents/podozrevaemogo-v-iznasilovanii-20-letnej-devushki-zaderzhali-v-barnaule-50257#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/08">
											<span class="icon-text">&#128340;</span>05:45, 31.Авг 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/incidents/na-altae-semejnuyu-paru-osudili-za-razboj-i-nasilie-nad-zhenshhinoj-50255" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/08/099781e46aad3f6900342e8592af7958-59x42.jpg" alt="На Алтае семейную пару осудили за разбой и насилие над женщиной" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/incidents/na-altae-semejnuyu-paru-osudili-za-razboj-i-nasilie-nad-zhenshhinoj-50255">На Алтае семейную пару осудили за разбой и насилие над женщиной</a>
																			<a href="http://mybiysk.ru/incidents/na-altae-semejnuyu-paru-osudili-za-razboj-i-nasilie-nad-zhenshhinoj-50255#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/08">
											<span class="icon-text">&#128340;</span>05:45, 31.Авг 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/sport/altajskij-plovets-ustanovil-rekord-rossii-i-evropy-50253" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/08/850d3b4952868d3648901a78e387afe9-59x42.jpg" alt="Алтайский пловец установил рекорд России и Европы" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/sport/altajskij-plovets-ustanovil-rekord-rossii-i-evropy-50253">Алтайский пловец установил рекорд России и Европы</a>
																			<a href="http://mybiysk.ru/sport/altajskij-plovets-ustanovil-rekord-rossii-i-evropy-50253#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/08">
											<span class="icon-text">&#128340;</span>23:45, 30.Авг 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/society/v-kraevoi-stolice-rabotaet-vystavka-arhivnyh-materialov-ob-istorii-barnayla-50241" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/08/f8a6d9fced0babba50e585722b1bb297-59x42.jpg" alt="В краевой столице работает выставка архивных материалов об истории Барнаула" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/society/v-kraevoi-stolice-rabotaet-vystavka-arhivnyh-materialov-ob-istorii-barnayla-50241">В краевой столице работает выставка архивных материалов об истории Барнаула</a>
																			<a href="http://mybiysk.ru/society/v-kraevoi-stolice-rabotaet-vystavka-arhivnyh-materialov-ob-istorii-barnayla-50241#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/08">
											<span class="icon-text">&#128340;</span>17:45, 30.Авг 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/society/realizacii-meropriiatii-nacionalnogo-proekta-demografiia-osobyi-kontrol-50233" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/08/7c37b90ff05b839f6bb12aeb1d96206f-59x42.jpg" alt="Реализации мероприятий национального проекта «Демография» &#8212; особый контроль" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/society/realizacii-meropriiatii-nacionalnogo-proekta-demografiia-osobyi-kontrol-50233">Реализации мероприятий национального проекта «Демография» &#8212; особый контроль</a>
																			<a href="http://mybiysk.ru/society/realizacii-meropriiatii-nacionalnogo-proekta-demografiia-osobyi-kontrol-50233#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/08">
											<span class="icon-text">&#128340;</span>17:45, 30.Авг 2018										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      		
	<div class="widget-3 widget">		<h3>Комментарии</h3>			<div class="widget-comments">
				<ul>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Алина" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Алина</h3>
								<p>Здравствуйте, до какого числа идёт набор</p>
								<span class="meta">
									<a href="http://mybiysk.ru/society/professional-school-46-3900#comment-49780"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Алена" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Алена</h3>
								<p>Здравствуйте, до кокого числа идет набор на 2018 -2019 год.</p>
								<span class="meta">
									<a href="http://mybiysk.ru/society/professional-school-46-3900#comment-49018"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="алена" />
								</span>
							</div>
							<div class="comment-content">
								<h3>алена</h3>
								<p>до кого го можно подать документы??  сегодня уже 21, можно до 29??</p>
								<span class="meta">
									<a href="http://mybiysk.ru/society/professional-school-46-3900#comment-48996"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Evgen" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Evgen</h3>
								<p>27 июля вечером на небе можно будет наблюдать сразу два редчайших астрономических явления. Во-первых, самое продолжительное в XXI веке затмение&hellip;</p>
								<span class="meta">
									<a href="http://mybiysk.ru/nauka/lunnoe-zatmenie-27-iyulya-2018-goda-stanet-samym-dlinnym-v-21-veke-48718#comment-47990"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="" />
								</span>
							</div>
							<div class="comment-content">
								<h3></h3>
								<p>где можно посмотреть результаты засисления?</p>
								<span class="meta">
									<a href="http://mybiysk.ru/society/kgbou-spo-altai-college-of-industrial-technology-and-business-2999#comment-47774"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
										</ul>
				</div>
	</div>		
	
              <div class="widget-4 last widget">			<h3>Фото</h3>			<div class="latest-galleries">
														<div class="gallery-widget" rel="gallery-16705">
						<div class="gallery-photo" rel="hover-parent">
							<a href="#" class="slide-left icon-text">&#59229;</a>
							<a href="#" class="slide-right icon-text">&#59230;</a>
							<ul>
																			<li class="active">
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=1" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/12-novyx-detskix-sadov-v-ximkax-300x190.jpg" data-id="1" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=2" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/Vo-Vladikavkaze-otkrylsya-novyj-detskij-sadik-300x190.jpg" data-id="2" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=3" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/53d9f1061baccd4cac116d4b8c5255f0-300x190.jpg" data-id="3" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=4" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/detskij-sad-300x190.jpg" data-id="4" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																	</ul>
						</div>
						<div class="gallery-content">
							<h4><a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda" class="" data-id="gallery-16705">Детский сад № 57 «Радуга»: детство не кончается никогда!</a></h4>
							<span class="meta">
								<span class="right">4 Фотографии</span>
								<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda" class="" data-id="gallery-16705"><span class="icon-text">&#59212;</span>Все фотографии</a>
							</span>
						</div>
					</div>
																		<div class="gallery-widget" rel="gallery-16383">
						<div class="gallery-photo" rel="hover-parent">
							<a href="#" class="slide-left icon-text">&#59229;</a>
							<a href="#" class="slide-right icon-text">&#59230;</a>
							<ul>
																			<li class="active">
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=1" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-3-2-300x190.jpg" data-id="1" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=2" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-1-2-300x190.jpg" data-id="2" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=3" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-1-300x190.jpg" data-id="3" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=4" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-2-2-300x190.jpg" data-id="4" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=5" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-3-300x190.jpg" data-id="5" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=6" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-4-300x190.jpg" data-id="6" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=7" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-5-300x190.jpg" data-id="7" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=8" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-6-300x190.jpg" data-id="8" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=9" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-7-2-300x190.jpg" data-id="9" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=10" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-7-300x190.jpg" data-id="10" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=11" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-8-300x190.jpg" data-id="11" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=12" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-9-300x190.jpg" data-id="12" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=13" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-10-300x190.jpg" data-id="13" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=14" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-11-300x190.jpg" data-id="14" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=15" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-12-300x190.jpg" data-id="15" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=16" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-13-300x190.jpg" data-id="16" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=17" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-14-300x190.jpg" data-id="17" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=18" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-15-300x190.jpg" data-id="18" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=19" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-16-300x190.jpg" data-id="19" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=20" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-17-300x190.jpg" data-id="20" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=21" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-18-300x190.jpg" data-id="21" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=22" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-19-300x190.jpg" data-id="22" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=23" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-20-300x190.jpg" data-id="23" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=24" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-21-300x190.jpg" data-id="24" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=25" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-22-2-300x190.jpg" data-id="25" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=26" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-22-300x190.jpg" data-id="26" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=27" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-23-300x190.jpg" data-id="27" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=28" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-24-300x190.jpg" data-id="28" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=29" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-25-300x190.jpg" data-id="29" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=30" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-26-300x190.jpg" data-id="30" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=31" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-27-2-300x190.jpg" data-id="31" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=32" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-27-300x190.jpg" data-id="32" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=33" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-28-300x190.jpg" data-id="33" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=34" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-29-300x190.jpg" data-id="34" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=35" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-30-300x190.jpg" data-id="35" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=36" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-31-300x190.jpg" data-id="36" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=37" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-32-300x190.jpg" data-id="37" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=38" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-34-300x190.jpg" data-id="38" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=39" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-35-300x190.jpg" data-id="39" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=40" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-36-300x190.jpg" data-id="40" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=41" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-37-300x190.jpg" data-id="41" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=42" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-38-300x190.jpg" data-id="42" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=43" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-39-300x190.jpg" data-id="43" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=44" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-40-300x190.jpg" data-id="44" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=45" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-42-2-300x190.jpg" data-id="45" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=46" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-42-300x190.jpg" data-id="46" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=47" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-43-2-300x190.jpg" data-id="47" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=48" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-45-2-300x190.jpg" data-id="48" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=49" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-45-300x190.jpg" data-id="49" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=50" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-46-2-300x190.jpg" data-id="50" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=51" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-46-300x190.jpg" data-id="51" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=52" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-47-300x190.jpg" data-id="52" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=53" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-48-300x190.jpg" data-id="53" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=54" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-51-300x190.jpg" data-id="54" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=55" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-53-300x190.jpg" data-id="55" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=56" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-54-300x190.jpg" data-id="56" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=57" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-55-300x190.jpg" data-id="57" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=58" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-56-2-300x190.jpg" data-id="58" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=59" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-56-300x190.jpg" data-id="59" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=60" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-57-2-300x190.jpg" data-id="60" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=61" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-57-300x190.jpg" data-id="61" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=62" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-58-300x190.jpg" data-id="62" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=63" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-60-300x190.jpg" data-id="63" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=64" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-61-300x190.jpg" data-id="64" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=65" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-62-300x190.jpg" data-id="65" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=66" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-63-300x190.jpg" data-id="66" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=67" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-64-300x190.jpg" data-id="67" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=68" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-65-300x190.jpg" data-id="68" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=69" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-66-300x190.jpg" data-id="69" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=70" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-67-300x190.jpg" data-id="70" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=71" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-68-300x190.jpg" data-id="71" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																	</ul>
						</div>
						<div class="gallery-content">
							<h4><a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda" class="" data-id="gallery-16383">Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года</a></h4>
							<span class="meta">
								<span class="right">71 Фотографии</span>
								<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda" class="" data-id="gallery-16383"><span class="icon-text">&#59212;</span>Все фотографии</a>
							</span>
						</div>
					</div>
																		<div class="gallery-widget" rel="gallery-16328">
						<div class="gallery-photo" rel="hover-parent">
							<a href="#" class="slide-left icon-text">&#59229;</a>
							<a href="#" class="slide-right icon-text">&#59230;</a>
							<ul>
																			<li class="active">
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=1" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-1-300x190.jpg" data-id="1" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=2" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-2-300x190.jpg" data-id="2" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=3" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-4-300x190.jpg" data-id="3" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=4" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-5-300x190.jpg" data-id="4" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=5" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-6-300x190.jpg" data-id="5" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=6" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-7-300x190.jpg" data-id="6" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=7" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-8-300x190.jpg" data-id="7" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=8" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-9-300x190.jpg" data-id="8" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=9" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-10-300x190.jpg" data-id="9" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=10" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-12-300x190.jpg" data-id="10" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=11" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-14-300x190.jpg" data-id="11" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=12" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-15-300x190.jpg" data-id="12" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=13" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-16-300x190.jpg" data-id="13" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=14" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-17-300x190.jpg" data-id="14" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=15" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-19-300x190.jpg" data-id="15" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=16" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-20-300x190.jpg" data-id="16" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=17" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-21-300x190.jpg" data-id="17" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=18" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-22-300x190.jpg" data-id="18" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=19" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-23-300x190.jpg" data-id="19" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=20" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-25-300x190.jpg" data-id="20" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=21" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-26-300x190.jpg" data-id="21" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=22" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-27-300x190.jpg" data-id="22" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=23" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-28-300x190.jpg" data-id="23" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=24" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-29-300x190.jpg" data-id="24" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=25" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-30-300x190.jpg" data-id="25" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=26" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-31-300x190.jpg" data-id="26" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=27" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-33-300x190.jpg" data-id="27" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=28" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-34-300x190.jpg" data-id="28" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=29" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-35-300x190.jpg" data-id="29" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=30" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-36-300x190.jpg" data-id="30" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=31" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-37-300x190.jpg" data-id="31" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=32" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-38-300x190.jpg" data-id="32" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=33" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-39-300x190.jpg" data-id="33" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=34" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-40-300x190.jpg" data-id="34" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=35" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-41-300x190.jpg" data-id="35" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=36" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-42-300x190.jpg" data-id="36" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=37" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-43-300x190.jpg" data-id="37" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=38" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-44-300x190.jpg" data-id="38" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=39" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-45-300x190.jpg" data-id="39" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=40" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-46-300x190.jpg" data-id="40" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=41" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-47-300x190.jpg" data-id="41" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=42" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-48-300x190.jpg" data-id="42" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=43" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-49-300x190.jpg" data-id="43" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=44" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-50-300x190.jpg" data-id="44" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=45" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-51-300x190.jpg" data-id="45" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=46" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-52-300x190.jpg" data-id="46" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=47" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-53-300x190.jpg" data-id="47" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																	</ul>
						</div>
						<div class="gallery-content">
							<h4><a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering" class="" data-id="gallery-16328">Соревнования по скоростному маневрированию. 9 августа 2015 года</a></h4>
							<span class="meta">
								<span class="right">47 Фотографии</span>
								<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering" class="" data-id="gallery-16328"><span class="icon-text">&#59212;</span>Все фотографии</a>
							</span>
						</div>
					</div>
													
			</div>
		</div>	
        					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-5435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5435"><a href="http://mybiysk.ru/agreement">Пользовательское соглашение</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://mybiysk.ru/about">О проекте</a></li>
</ul>
											<a href="http://mybiysk.ru" class="logo-footer"><img src="http://mybiysk.ru/wp-content/uploads/2014/03/mybiysk-grey.png" alt="Мой Бийск" /></a>
					
					
					<p>&copy; <strong>Мой Бийск</strong> 2013 &ndash; 2018<br/>Использование текстовых или графических материалов с сайта разрешается только при наличии гиперссылки на сайт &laquo;Мой Бийск&raquo;.<br/><strong>18+</strong>. Сайт может содержать контент, не предназначенный для лиц младше 18-ти лет.</p>
					<p>
						<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3019722"></script>
						<noscript><a href="http://top100.rambler.ru/navi/3019722/" rel="nofollow"><img src="http://counter.rambler.ru/top100.cnt?3019722" alt="Rambler's Top100" border="0" /></a></noscript>
						
						<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' rel='nofollow' target='_blank'><img src='//counter.yadro.ru/hit?t45.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script>
						
						<script type="text/javascript">
						var _tmr = _tmr || [];
						_tmr.push({id: "2516616", type: "pageView", start: (new Date()).getTime()});
						(function (d, w) {
						   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
						   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
						   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
						   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
						})(document, window);
						</script><noscript><div style="position:absolute;left:-10000px;">
						<img src="//top-fwz1.mail.ru/counter?id=2516616;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
						</div></noscript>
					</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Загрузка...</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Закрыть окно</a>
					<div class="loading-box">
						<h3>Загрузка. Пожалуйста, подождите.</h3>
						<span>Это может занять несколько секунд.</span>
						<span class="loading-image"><img src="http://mybiysk.ru/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24496940 = new Ya.Metrika({id:24496940, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24496940" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3873219-17', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=y1TrDPmQrl0aZaKbodyMHU8CcjwiYQ6vgHjs0LDRFk6fTGGTQEjAs4LLvT78YP8GV4NnzafHHwlilQDhrKuAdX/ENfz5vc/WK0KSmEs8pL*Xg10kA1IPRJGjeTSB79kM3gMF59CxcVREoUv8vWLnywwPrdg739CK*tt9P83G*N8-';</script>

	<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/social-likes.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.isotope.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://mybiysk.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<!-- END body -->
	</body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43848359 = new Ya.Metrika({
                    id:43848359,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43848359" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- END html -->
</html>