<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://mybiysk.ru/wp-content/themes/allegro-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://mybiysk.ru/feed" title="Мой Бийск latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://mybiysk.ru/comments/feed" title="Мой Бийск latest comments" />
		
		<link rel="pingback" href="http://mybiysk.ru/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели - Мой Бийск</title>
<link rel="canonical" href="http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" />
<link rel="publisher" href="https://plus.google.com/+MybiyskRus"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели - Мой Бийск" />
<meta property="og:description" content="Рассказываем, на что сходить в кино на этой неделе Сразу несколько больших и небезынтересных премьер выходит на этой неделе в кино. Они&nbsp;предназначены&nbsp;для разной аудитории –&nbsp;эротическая драма, мультфильм из кубиков лего," />
<meta property="og:url" content="http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" />
<meta property="og:site_name" content="Мой Бийск" />
<meta property="article:publisher" content="https://www.facebook.com/mybiysk/" />
<meta property="article:section" content="Культура" />
<meta property="article:published_time" content="2017-02-09T10:45:51+00:00" />
<meta property="fb:admins" content="1306541418" />
<meta property="og:image" content="http://mybiysk.ru/wp-content/uploads/2017/02/29952816661a48f3a5d32af56a85b90f.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="337" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Рассказываем, на что сходить в кино на этой неделе Сразу несколько больших и небезынтересных премьер выходит на этой неделе в кино. Они&nbsp;предназначены&nbsp;для разной аудитории –&nbsp;эротическая драма, мультфильм из кубиков лего," />
<meta name="twitter:title" content="Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели - Мой Бийск" />
<meta name="twitter:site" content="@mybiysk" />
<meta name="twitter:image" content="http://mybiysk.ru/wp-content/uploads/2017/02/29952816661a48f3a5d32af56a85b90f.jpg" />
<meta name="twitter:creator" content="@mybiysk" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/social-likes_classic.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/fonts.php?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/mybiysk.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/mybiysk.ru\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/mybiysk.ru\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/mybiysk.ru\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://mybiysk.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mybiysk.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mybiysk.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://mybiysk.ru/?p=25719' />
<link rel="alternate" type="application/json+oembed" href="http://mybiysk.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmybiysk.ru%2Fculture%2Figrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" />
<link rel="alternate" type="text/xml+oembed" href="http://mybiysk.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmybiysk.ru%2Fculture%2Figrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	
		<script async src='//cdn.imprace.com/2c.js'></script>
	<!-- END head -->
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-25719 single-format-standard" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="http://mybiysk.ru"><img src="http://mybiysk.ru/wp-content/uploads/2014/07/mybiysk-logo.png" alt="Мой Бийск" /></a>
											</div>

					<div class="header-menu">
																			<p>«Мой Бийск» – Самые оперативные новости города</p>
											</div>

					<div class="header-addons">
													<div class="header-weather">
								<span class="report">-13&deg;C</span>
								<img src="http://mybiysk.ru/wp-content/themes/allegro-theme/images/weather-cloudy.png" alt="Густой туман" />
								<span class="city"><small>Густой туман</small><b>Бийск, Россия</b></span>
							</div>
																		<div class="header-search">
							<form method="get" action="http://mybiysk.ru" name="searchform">
								<input type="text" placeholder="Введите слово для поиска" value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Поиск" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Главное меню"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Главная</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/business">Бизнес</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/culture">Культура</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/people">Люди</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/society">Общество</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/incidents">Происшествия</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/sport">Спорт</a></li>
<li id="menu-item-21541" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mybiysk.ru/politika">Политика</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mybiysk.ru/nauka">Наука</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

									<div class="secondary-menu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul><li id="menu-item-835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835"><a href="/photo">Фото Бийска</a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3099"><a href="/theme/where-study">Куда пойти учиться</a></li>
<li id="menu-item-19899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19899"><a href="http://mybiysk.ru/blagotvoritelnost">Благотворительность</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Социальные сети</span>
							<strong>Поделиться статьей</strong>
						</div>
						<div class="left">
							<a href="http://vk.com/share.php?url=http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719&title=Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели&description=&image=Array&noparse=true" class="custom-soc icon-text ot-pluss" rel="nofollow"></a>
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" data-url="http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" data-url="http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" class="custom-soc icon-text ot-share" rel="nofollow">&#62220;</a>
							<a href="#" data-hashtags="Бийск" data-url="http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" data-via="mybiysk" data-text="Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели" class="ot-tweet custom-soc icon-text" rel="nofollow">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" class="custom-soc icon-text ot-pluss" rel="nofollow">&#62223;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
														</div>
				
			</div>
				<h1>Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/c00ed69591a837cd8aa6e92032ae9e33?s=50&d=http://mybiysk.ru/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Александр" />
		</span>
		<div class="a-content">
			<span>Автор:  <b>Александр</b></span>
			<span class="meta">
				Февраль 9, 2017 10:45							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-25719 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
								<p>
		<span class="hover-effect">
			<a href="http://mybiysk.ru/wp-content/uploads/2017/02/29952816661a48f3a5d32af56a85b90f.jpg" title="Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели" class="hover-img lightbox-photo"><img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2017/02/29952816661a48f3a5d32af56a85b90f-890x395.jpg" alt="Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели" /></a>		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column9">
									
										<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- бийск верх статьи -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8254876698095758"
     data-ad-slot="3749269225"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><p><img class="aligncenter" src="/wp-content/uploads/2017/02/29952816661a48f3a5d32af56a85b90f.jpg" alt="Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели" /></p>
<p>Рассказываем, на что сходить в кино на этой неделе</p>
<p>Сразу несколько больших и небезынтересных премьер выходит на этой неделе в кино. Они&nbsp;предназначены&nbsp;для разной аудитории –&nbsp;эротическая драма, мультфильм из кубиков лего, а также жесткий боевик с Киану Ривзом в главной роли и шестая часть саги о мутантах. Рассказываем, на что сходить в кино на этой неделе.</p>
<p><strong>&#171;Обитель зла: Последняя глава&#187;</strong></p>
<p><strong>Режиссер — Пол У. С.<span id="more-25719"></span> Андерсон</strong></p>
<p><strong>В ролях:&nbsp;Милла Йовович</strong></p>
<p>Супружеская пара в лице Пола Андерсона и Миллы Йововоч снова объединяется, чтобы выпустить уже шестой по счету фильм о мире, где люди борются с мутантами. Как и раньше, получилось&nbsp;очень весело, эффектно и довольно бессмысленно. Действие&nbsp;фильма разворачивается с&nbsp;того момента, на&nbsp;котором закончилась предыдущая часть. Поклонники должны узнать истинную правду о корпорации Umbrella и том, как появились мутанты. В России у франшизы, снятой на основе компьютерной игры, довольно много поклонников, поэтому успех гарантирован. Создатели, кстати, заявили, что &#171;Последняя глава&#187; станет последней серией. Однако, если сборы будут хорошими,&nbsp;стоит ждать продолжения.</p>
<p style="text-align: center;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/BYRQSoQhY2Q" width="560"></iframe></p>
<p><strong>&#171;На 50 оттенков темнее&#187;</strong></p>
<p><strong>Режиссер — Джеймс Фоули</strong></p>
<p><strong>В ролях:&nbsp;Джейми Дорнан, Дакота Джонсон, Ким Бейсингер</strong></p>
<p>Пока Кристиан Грей борется со&nbsp;своими внутренними демонами, Анастейша Стил вынуждена противостоять гневу и&nbsp;зависти тех&nbsp;женщин, что&nbsp;были с&nbsp;Кристианом до&nbsp;неё. В первой серии миллиардер с богатой сексуальной фантазией занимается жестким сексом с использованием плеток с одной из студенток. Во второй серии создатели обещают больше откровенных сцен, а также появление в отрицательной роли после пластической операции Ким Бейсингер — звезды эротической мелодрамы &#171;9 1/2 недель&#187;.&nbsp;Женщины, которым не хватает сексуальных фантазий, наверняка оккупируют кинотеатры страны, чтобы посмотреть &#171;На 50 оттенков темнее&#187;. Сборы первого фильма, к слову, были довольно большими.</p>
<p style="text-align: center;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/I0N7h6GB7_o" width="560"></iframe></p>
<p><strong>&#171;Лего Фильм: Бэтмен&#187;</strong></p>
<p><strong>Режиссер — Крис МакКей</strong></p>
<p>Официальный спин-офф популярного мультипликационного проекта &#171;Лего&#187;, где все герои сделаны из фигурок знаменитого конструктора. Первая картина была довольно умной детской антиутопией, где одним из второстепенных персонажей был герой комиксов Бэтмен. Вторая картина строится на этом персонаже вселенной DC. Тут мы видим много издевательского высмеивания Бэтмена и его соперников.</p>
<p style="text-align: center;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/y5TlthYHoWc" width="560"></iframe></p>
<p><strong>&#171;Джон Уик 2&#187;</strong></p>
<p><strong>Режиссер — Чад Стахелски</strong></p>
<p><strong>В ролях: Киану Ривз, Роби Роуз, Лоуренс Фишберн</strong></p>
<p>Эта неделя по праву считается уикендом сиквелов. Самым симпатичным из них можно назвать вторую серию боевика о наемном убийце в исполнении Киану Ривза. Джон Уик по сюжету убивает злодеев в Риме и в Нью-Йорке. Как и в первой части, вас ждет много ярких и захватывающих сцен и перестрелок в лучших образцах жанра. В &#171;Джоне Уике 2&#187; вновь на экране вместе воссоединяются со времен трилогии &#171;Матрица&#187; Лоуренс Фишберн и Киану Ривз.</p>
<p style="text-align: center;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/iGjIvQcJouA" width="560"></iframe></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- бийск низ статьи -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8254876698095758"
     data-ad-slot="6702735623"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>	
										<div class="soc-link" data-url="http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" data-title="Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели">	
											<div class="social-likes">
												<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
												<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
												<div class="twitter" data-via="mybiysk" data-related="fenixru" title="Поделиться ссылкой в Твиттере">Twitter</div>
												<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
												<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
											</div>
										</div>
																	
									</div>
									<div class="column3">
																						
	<h3 class="highlight-title">Читайте также</h3>
	<ul>
					<li>
				<a href="http://mybiysk.ru/culture/dzhonni-depp-i-ember-herd-ofitsialno-razvelis-13-yanvarya-23700">Джонни Депп и Эмбер Херд официально развелись 13 января</a>
									<a href="http://mybiysk.ru/culture/dzhonni-depp-i-ember-herd-ofitsialno-razvelis-13-yanvarya-23700#comments" class="h-comment">0</a>
					<span class="meta-date">15.Янв</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/culture/akteru-stanislavu-sadalskomu-zakryli-vezd-na-ukrainu-25321">Актеру Станиславу Садальскому закрыли въезд на Украину</a>
									<a href="http://mybiysk.ru/culture/akteru-stanislavu-sadalskomu-zakryli-vezd-na-ukrainu-25321#comments" class="h-comment">0</a>
					<span class="meta-date">04.Фев</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/culture/most-singing-in-1834">Самый поющий в городе</a>
									<a href="http://mybiysk.ru/culture/most-singing-in-1834#comments" class="h-comment">0</a>
					<span class="meta-date">25.Апр</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/culture/voenno-patrioticheskij-klub-rus-otmetil-15-letie-19481">Военно-патриотический клуб «РУСЬ» отметил 15-летие</a>
									<a href="http://mybiysk.ru/culture/voenno-patrioticheskij-klub-rus-otmetil-15-letie-19481#comments" class="h-comment">0</a>
					<span class="meta-date">18.Ноя</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/culture/budushhih-altajskih-shukshinyh-obedinyat-v-spetsialnom-kinotsentre-v-barnaule-25576">Будущих алтайских Шукшиных объединят в специальном киноцентре в Барнауле</a>
									<a href="http://mybiysk.ru/culture/budushhih-altajskih-shukshinyh-obedinyat-v-spetsialnom-kinotsentre-v-barnaule-25576#comments" class="h-comment">0</a>
					<span class="meta-date">07.Фев</span>
							</li>
						</ul>

										</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Социальные сети</span>
							<strong>Поделиться статьей</strong>
						</div>
						<div class="left">
							<a href="http://vk.com/share.php?url=http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719&title=Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели&description=&image=Array&noparse=true" class="custom-soc icon-text ot-pluss" rel="nofollow"></a>
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" data-url="http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" data-url="http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" class="custom-soc icon-text ot-share" rel="nofollow">&#62220;</a>
							<a href="#" data-hashtags="Бийск" data-url="http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" data-via="mybiysk" data-text="Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели" class="ot-tweet custom-soc icon-text" rel="nofollow">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" class="custom-soc icon-text ot-pluss" rel="nofollow">&#62223;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
														</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/c00ed69591a837cd8aa6e92032ae9e33?s=50&d=http://mybiysk.ru/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Александр" />
		</span>
		<div class="a-content">
			<span>Автор:  <b>Александр</b></span>
			<span class="meta">
				Февраль 9, 2017 10:45							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Оставить комментарий</a>
							<h2>Нет комментариев</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Ваш комментарий будет первым!</b>
											<p>Стань первым, то выскажет свое мнение относительно этой статьи.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Оставить комментарий</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Посмотреть комментарии</a>
									<h2>Оставить комментарий</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></h3>			<form action="http://mybiysk.ru/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p class="contact-form-message"><label for="c_message">Комментарий</label><textarea name="comment" id="comment" placeholder="Ваш комментарий..."></textarea></p><p class="contact-form-user"><label for="c_name">Имя</label><input type="text" placeholder="Имя..." name="author" id="author"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='25719' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="04deed9412" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>			</form>
			</div><!-- #respond -->
											<small>Оставляя комментарий, Вы соглашаетесь с условиями <a href="http://mybiysk.ru/agreement">пользовательского соглашения</a></small>
									</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
							
	<div class="widget-2 widget">					<h3 style="background: #5A9E25;">Новости</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/sport/trehkratnyj-chempion-sssr-po-futbolu-viktor-chanov-umer-na-58-m-godu-zhizni-25726" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2017/02/c655c5372974f8459f3570178e3e54c2-59x42.jpg" alt="Трехкратный чемпион СССР по футболу Виктор Чанов умер на 58-м году жизни" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/sport/trehkratnyj-chempion-sssr-po-futbolu-viktor-chanov-umer-na-58-m-godu-zhizni-25726">Трехкратный чемпион СССР по футболу Виктор Чанов умер на 58-м году жизни</a>
																			<a href="http://mybiysk.ru/sport/trehkratnyj-chempion-sssr-po-futbolu-viktor-chanov-umer-na-58-m-godu-zhizni-25726#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2017/02">
											<span class="icon-text">&#128340;</span>11:46, 9.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/culture/premeru-novogo-yubilejnogo-shou-v-barnaule-predstavit-anita-tsoj-25722" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2017/02/a91f46c76b42a27b461c55712639a1a1-59x42.jpg" alt="Премьеру нового юбилейного шоу в Барнауле представит Анита Цой" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/culture/premeru-novogo-yubilejnogo-shou-v-barnaule-predstavit-anita-tsoj-25722">Премьеру нового юбилейного шоу в Барнауле представит Анита Цой</a>
																			<a href="http://mybiysk.ru/culture/premeru-novogo-yubilejnogo-shou-v-barnaule-predstavit-anita-tsoj-25722#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2017/02">
											<span class="icon-text">&#128340;</span>10:45, 9.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2017/02/29952816661a48f3a5d32af56a85b90f-59x42.jpg" alt="Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719">Игрушечный Бэтмен, оттенки серого и мутанты: главные премьеры недели</a>
																			<a href="http://mybiysk.ru/culture/igrushechnyj-betmen-ottenki-serogo-i-mutanty-glavnye-premery-nedeli-25719#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2017/02">
											<span class="icon-text">&#128340;</span>10:45, 9.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/culture/pank-gruppa-knyazz-ispolnit-v-barnaule-svoi-luchshie-pesni-25715" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2017/02/3855b9691720c9c4b6fc6d7603d21426-59x42.jpg" alt="Панк-группа &#171;КняZz&#187; исполнит в Барнауле свои лучшие песни" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/culture/pank-gruppa-knyazz-ispolnit-v-barnaule-svoi-luchshie-pesni-25715">Панк-группа &#171;КняZz&#187; исполнит в Барнауле свои лучшие песни</a>
																			<a href="http://mybiysk.ru/culture/pank-gruppa-knyazz-ispolnit-v-barnaule-svoi-luchshie-pesni-25715#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2017/02">
											<span class="icon-text">&#128340;</span>10:45, 9.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/politika/kamenskie-deputaty-massovo-razmenyali-spravedlivuyu-rossiyu-na-partiyu-vlasti-25712" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2017/02/c3931a3d54f8b479b43ab5c75aeaba05-59x42.jpg" alt="Каменские депутаты массово разменяли &#171;Справедливую Россию&#187; на партию власти" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/politika/kamenskie-deputaty-massovo-razmenyali-spravedlivuyu-rossiyu-na-partiyu-vlasti-25712">Каменские депутаты массово разменяли &#171;Справедливую Россию&#187; на партию власти</a>
																			<a href="http://mybiysk.ru/politika/kamenskie-deputaty-massovo-razmenyali-spravedlivuyu-rossiyu-na-partiyu-vlasti-25712#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2017/02">
											<span class="icon-text">&#128340;</span>09:45, 9.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/people/olga-buzova-nosit-na-ruke-poltora-milliona-rublej-25709" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2017/02/2adf63b6162d51b856fdd800a9058dcd-59x42.jpg" alt="Ольга Бузова носит на руке полтора миллиона рублей" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/people/olga-buzova-nosit-na-ruke-poltora-milliona-rublej-25709">Ольга Бузова носит на руке полтора миллиона рублей</a>
																			<a href="http://mybiysk.ru/people/olga-buzova-nosit-na-ruke-poltora-milliona-rublej-25709#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2017/02">
											<span class="icon-text">&#128340;</span>07:45, 9.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/people/zvezda-univera-hilkevich-podarila-muzhu-romanticheskuyu-fotosessiyu-25706" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2017/02/6cd5c17664ec788d4ecd9b0321560ee8-59x42.jpg" alt="Звезда «Универа» Хилькевич подарила мужу романтическую фотосессию" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/people/zvezda-univera-hilkevich-podarila-muzhu-romanticheskuyu-fotosessiyu-25706">Звезда «Универа» Хилькевич подарила мужу романтическую фотосессию</a>
																			<a href="http://mybiysk.ru/people/zvezda-univera-hilkevich-podarila-muzhu-romanticheskuyu-fotosessiyu-25706#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2017/02">
											<span class="icon-text">&#128340;</span>07:45, 9.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/people/pochem-sekret-vokala-ot-pugachevoj-ally-25703" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2017/02/0edb9afc25898ce8123b27385b7f342e-59x42.jpg" alt="Почем секрет вокала от Пугачевой Аллы?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/people/pochem-sekret-vokala-ot-pugachevoj-ally-25703">Почем секрет вокала от Пугачевой Аллы?</a>
																			<a href="http://mybiysk.ru/people/pochem-sekret-vokala-ot-pugachevoj-ally-25703#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2017/02">
											<span class="icon-text">&#128340;</span>07:45, 9.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/culture/tatyana-ovsienko-vystupila-s-kontsertom-v-altajskom-kazino-25700" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2017/02/4d8eb139cf03b78cc512f3cf67a444e7-59x42.jpg" alt="Татьяна Овсиенко выступила с концертом в алтайском казино" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/culture/tatyana-ovsienko-vystupila-s-kontsertom-v-altajskom-kazino-25700">Татьяна Овсиенко выступила с концертом в алтайском казино</a>
																			<a href="http://mybiysk.ru/culture/tatyana-ovsienko-vystupila-s-kontsertom-v-altajskom-kazino-25700#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2017/02">
											<span class="icon-text">&#128340;</span>03:45, 9.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/people/rezhisser-uchitel-prosit-zashhity-ot-poklonskoj-i-svyatoj-rusi-25697" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2017/02/c4137a79046e0eae121f8231f3e72f17-59x42.jpg" alt="Режиссер Учитель просит защиты от Поклонской и «Святой Руси»" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/people/rezhisser-uchitel-prosit-zashhity-ot-poklonskoj-i-svyatoj-rusi-25697">Режиссер Учитель просит защиты от Поклонской и «Святой Руси»</a>
																			<a href="http://mybiysk.ru/people/rezhisser-uchitel-prosit-zashhity-ot-poklonskoj-i-svyatoj-rusi-25697#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2017/02">
											<span class="icon-text">&#128340;</span>00:45, 9.Фев 2017										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      		
	<div class="widget-3 widget">		<h3>Комментарии</h3>			<div class="widget-comments">
				<ul>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Лена" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Лена</h3>
								<p>Пиар</p>
								<span class="meta">
									<a href="http://mybiysk.ru/people/izbrannitsej-nikasa-safronova-okazalas-devushka-filosof-kotoraya-ne-slyshit-22206#comment-18132"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="AlimentyNaRebenka" />
								</span>
							</div>
							<div class="comment-content">
								<h3>AlimentyNaRebenka</h3>
								<p>Следователи установили личности погибших. Ими оказались 60-летний хозяин подожженного жилища и его 26-летний сын. Осмотр тел показал, что перед смертью&hellip;</p>
								<span class="meta">
									<a href="http://mybiysk.ru/incidents/na-urale-muzhchinu-i-ego-ottsa-zabili-nasmert-za-otkaz-podelitsya-bragoj-21217#comment-18121"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="гостья" />
								</span>
							</div>
							<div class="comment-content">
								<h3>гостья</h3>
								<p>девушка тоже не простушка, работает пиарщицей</p>
								<span class="meta">
									<a href="http://mybiysk.ru/people/izbrannitsej-nikasa-safronova-okazalas-devushka-filosof-kotoraya-ne-slyshit-22206#comment-18045"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Николай" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Николай</h3>
								<p>Это, же надо обладать такой интуицией, что бы сразу попасть туда,куда надо из тысячи видов выбрать самый удачный. при очень&hellip;</p>
								<span class="meta">
									<a href="http://mybiysk.ru/nauka/sensatsionnoe-video-ufolog-obnaruzhil-tela-astronavtov-na-marse-21791#comment-17923"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="" />
								</span>
							</div>
							<div class="comment-content">
								<h3></h3>
								<p>Нет только после 11 кл</p>
								<span class="meta">
									<a href="http://mybiysk.ru/society/kgbou-spo-biysk-medical-college-3580#comment-17877"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
										</ul>
				</div>
	</div>		
	
              <div class="widget-4 last widget">			<h3>Фото</h3>			<div class="latest-galleries">
														<div class="gallery-widget" rel="gallery-16705">
						<div class="gallery-photo" rel="hover-parent">
							<a href="#" class="slide-left icon-text">&#59229;</a>
							<a href="#" class="slide-right icon-text">&#59230;</a>
							<ul>
																			<li class="active">
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=1" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/12-novyx-detskix-sadov-v-ximkax-300x190.jpg" data-id="1" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=2" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/Vo-Vladikavkaze-otkrylsya-novyj-detskij-sadik-300x190.jpg" data-id="2" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=3" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/53d9f1061baccd4cac116d4b8c5255f0-300x190.jpg" data-id="3" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=4" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/detskij-sad-300x190.jpg" data-id="4" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																	</ul>
						</div>
						<div class="gallery-content">
							<h4><a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda" class="" data-id="gallery-16705">Детский сад № 57 «Радуга»: детство не кончается никогда!</a></h4>
							<span class="meta">
								<span class="right">4 Фотографии</span>
								<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda" class="" data-id="gallery-16705"><span class="icon-text">&#59212;</span>Все фотографии</a>
							</span>
						</div>
					</div>
																		<div class="gallery-widget" rel="gallery-16383">
						<div class="gallery-photo" rel="hover-parent">
							<a href="#" class="slide-left icon-text">&#59229;</a>
							<a href="#" class="slide-right icon-text">&#59230;</a>
							<ul>
																			<li class="active">
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=1" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-3-2-300x190.jpg" data-id="1" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=2" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-1-2-300x190.jpg" data-id="2" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=3" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-1-300x190.jpg" data-id="3" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=4" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-2-2-300x190.jpg" data-id="4" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=5" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-3-300x190.jpg" data-id="5" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=6" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-4-300x190.jpg" data-id="6" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=7" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-5-300x190.jpg" data-id="7" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=8" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-6-300x190.jpg" data-id="8" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=9" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-7-2-300x190.jpg" data-id="9" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=10" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-7-300x190.jpg" data-id="10" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=11" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-8-300x190.jpg" data-id="11" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=12" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-9-300x190.jpg" data-id="12" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=13" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-10-300x190.jpg" data-id="13" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=14" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-11-300x190.jpg" data-id="14" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=15" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-12-300x190.jpg" data-id="15" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=16" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-13-300x190.jpg" data-id="16" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=17" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-14-300x190.jpg" data-id="17" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=18" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-15-300x190.jpg" data-id="18" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=19" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-16-300x190.jpg" data-id="19" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=20" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-17-300x190.jpg" data-id="20" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=21" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-18-300x190.jpg" data-id="21" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=22" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-19-300x190.jpg" data-id="22" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=23" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-20-300x190.jpg" data-id="23" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=24" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-21-300x190.jpg" data-id="24" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=25" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-22-2-300x190.jpg" data-id="25" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=26" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-22-300x190.jpg" data-id="26" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=27" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-23-300x190.jpg" data-id="27" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=28" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-24-300x190.jpg" data-id="28" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=29" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-25-300x190.jpg" data-id="29" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=30" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-26-300x190.jpg" data-id="30" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=31" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-27-2-300x190.jpg" data-id="31" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=32" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-27-300x190.jpg" data-id="32" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=33" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-28-300x190.jpg" data-id="33" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=34" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-29-300x190.jpg" data-id="34" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=35" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-30-300x190.jpg" data-id="35" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=36" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-31-300x190.jpg" data-id="36" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=37" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-32-300x190.jpg" data-id="37" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=38" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-34-300x190.jpg" data-id="38" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=39" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-35-300x190.jpg" data-id="39" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=40" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-36-300x190.jpg" data-id="40" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=41" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-37-300x190.jpg" data-id="41" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=42" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-38-300x190.jpg" data-id="42" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=43" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-39-300x190.jpg" data-id="43" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=44" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-40-300x190.jpg" data-id="44" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=45" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-42-2-300x190.jpg" data-id="45" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=46" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-42-300x190.jpg" data-id="46" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=47" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-43-2-300x190.jpg" data-id="47" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=48" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-45-2-300x190.jpg" data-id="48" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=49" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-45-300x190.jpg" data-id="49" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=50" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-46-2-300x190.jpg" data-id="50" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=51" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-46-300x190.jpg" data-id="51" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=52" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-47-300x190.jpg" data-id="52" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=53" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-48-300x190.jpg" data-id="53" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=54" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-51-300x190.jpg" data-id="54" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=55" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-53-300x190.jpg" data-id="55" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=56" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-54-300x190.jpg" data-id="56" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=57" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-55-300x190.jpg" data-id="57" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=58" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-56-2-300x190.jpg" data-id="58" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=59" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-56-300x190.jpg" data-id="59" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=60" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-57-2-300x190.jpg" data-id="60" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=61" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-57-300x190.jpg" data-id="61" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=62" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-58-300x190.jpg" data-id="62" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=63" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-60-300x190.jpg" data-id="63" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=64" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-61-300x190.jpg" data-id="64" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=65" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-62-300x190.jpg" data-id="65" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=66" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-63-300x190.jpg" data-id="66" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=67" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-64-300x190.jpg" data-id="67" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=68" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-65-300x190.jpg" data-id="68" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=69" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-66-300x190.jpg" data-id="69" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=70" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-67-300x190.jpg" data-id="70" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=71" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-68-300x190.jpg" data-id="71" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																	</ul>
						</div>
						<div class="gallery-content">
							<h4><a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda" class="" data-id="gallery-16383">Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года</a></h4>
							<span class="meta">
								<span class="right">71 Фотографии</span>
								<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda" class="" data-id="gallery-16383"><span class="icon-text">&#59212;</span>Все фотографии</a>
							</span>
						</div>
					</div>
																		<div class="gallery-widget" rel="gallery-16328">
						<div class="gallery-photo" rel="hover-parent">
							<a href="#" class="slide-left icon-text">&#59229;</a>
							<a href="#" class="slide-right icon-text">&#59230;</a>
							<ul>
																			<li class="active">
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=1" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-1-300x190.jpg" data-id="1" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=2" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-2-300x190.jpg" data-id="2" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=3" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-4-300x190.jpg" data-id="3" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=4" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-5-300x190.jpg" data-id="4" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=5" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-6-300x190.jpg" data-id="5" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=6" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-7-300x190.jpg" data-id="6" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=7" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-8-300x190.jpg" data-id="7" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=8" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-9-300x190.jpg" data-id="8" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=9" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-10-300x190.jpg" data-id="9" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=10" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-12-300x190.jpg" data-id="10" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=11" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-14-300x190.jpg" data-id="11" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=12" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-15-300x190.jpg" data-id="12" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=13" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-16-300x190.jpg" data-id="13" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=14" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-17-300x190.jpg" data-id="14" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=15" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-19-300x190.jpg" data-id="15" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=16" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-20-300x190.jpg" data-id="16" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=17" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-21-300x190.jpg" data-id="17" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=18" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-22-300x190.jpg" data-id="18" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=19" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-23-300x190.jpg" data-id="19" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=20" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-25-300x190.jpg" data-id="20" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=21" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-26-300x190.jpg" data-id="21" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=22" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-27-300x190.jpg" data-id="22" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=23" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-28-300x190.jpg" data-id="23" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=24" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-29-300x190.jpg" data-id="24" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=25" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-30-300x190.jpg" data-id="25" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=26" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-31-300x190.jpg" data-id="26" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=27" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-33-300x190.jpg" data-id="27" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=28" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-34-300x190.jpg" data-id="28" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=29" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-35-300x190.jpg" data-id="29" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=30" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-36-300x190.jpg" data-id="30" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=31" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-37-300x190.jpg" data-id="31" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=32" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-38-300x190.jpg" data-id="32" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=33" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-39-300x190.jpg" data-id="33" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=34" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-40-300x190.jpg" data-id="34" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=35" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-41-300x190.jpg" data-id="35" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=36" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-42-300x190.jpg" data-id="36" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=37" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-43-300x190.jpg" data-id="37" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=38" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-44-300x190.jpg" data-id="38" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=39" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-45-300x190.jpg" data-id="39" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=40" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-46-300x190.jpg" data-id="40" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=41" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-47-300x190.jpg" data-id="41" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=42" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-48-300x190.jpg" data-id="42" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=43" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-49-300x190.jpg" data-id="43" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=44" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-50-300x190.jpg" data-id="44" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=45" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-51-300x190.jpg" data-id="45" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=46" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-52-300x190.jpg" data-id="46" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=47" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-53-300x190.jpg" data-id="47" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																	</ul>
						</div>
						<div class="gallery-content">
							<h4><a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering" class="" data-id="gallery-16328">Соревнования по скоростному маневрированию. 9 августа 2015 года</a></h4>
							<span class="meta">
								<span class="right">47 Фотографии</span>
								<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering" class="" data-id="gallery-16328"><span class="icon-text">&#59212;</span>Все фотографии</a>
							</span>
						</div>
					</div>
													
			</div>
		</div>	
        					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-5435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5435"><a href="http://mybiysk.ru/agreement">Пользовательское соглашение</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://mybiysk.ru/about">О проекте</a></li>
</ul>
											<a href="http://mybiysk.ru" class="logo-footer"><img src="http://mybiysk.ru/wp-content/uploads/2014/03/mybiysk-grey.png" alt="Мой Бийск" /></a>
					
					
					<p>&copy; <strong>Мой Бийск</strong> 2013 &ndash; 2017<br/>Использование текстовых или графических материалов с сайта разрешается только при наличии гиперссылки на сайт &laquo;Мой Бийск&raquo;.<br/><strong>18+</strong>. Сайт может содержать контент, не предназначенный для лиц младше 18-ти лет.</p>
					<p>
						<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3019722"></script>
						<noscript><a href="http://top100.rambler.ru/navi/3019722/" rel="nofollow"><img src="http://counter.rambler.ru/top100.cnt?3019722" alt="Rambler's Top100" border="0" /></a></noscript>
						
						<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' rel='nofollow' target='_blank'><img src='//counter.yadro.ru/hit?t45.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script>
						
						<script type="text/javascript">
						var _tmr = _tmr || [];
						_tmr.push({id: "2516616", type: "pageView", start: (new Date()).getTime()});
						(function (d, w) {
						   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
						   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
						   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
						   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
						})(document, window);
						</script><noscript><div style="position:absolute;left:-10000px;">
						<img src="//top-fwz1.mail.ru/counter?id=2516616;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
						</div></noscript>
					</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Загрузка...</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Закрыть окно</a>
					<div class="loading-box">
						<h3>Загрузка. Пожалуйста, подождите.</h3>
						<span>Это может занять несколько секунд.</span>
						<span class="loading-image"><img src="http://mybiysk.ru/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24496940 = new Ya.Metrika({id:24496940, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24496940" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3873219-17', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=y1TrDPmQrl0aZaKbodyMHU8CcjwiYQ6vgHjs0LDRFk6fTGGTQEjAs4LLvT78YP8GV4NnzafHHwlilQDhrKuAdX/ENfz5vc/WK0KSmEs8pL*Xg10kA1IPRJGjeTSB79kM3gMF59CxcVREoUv8vWLnywwPrdg739CK*tt9P83G*N8-';</script>

	<script type='text/javascript' src='http://mybiysk.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/social-likes.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.isotope.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>