<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://mybiysk.ru/wp-content/themes/allegro-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://mybiysk.ru/feed" title="Мой Бийск latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://mybiysk.ru/comments/feed" title="Мой Бийск latest comments" />
		
		<link rel="pingback" href="http://mybiysk.ru/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей - Мой Бийск</title>
<link rel="canonical" href="http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" />
<link rel="publisher" href="https://plus.google.com/+MybiyskRus"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей - Мой Бийск" />
<meta property="og:description" content="Обвиняемый также скрывал свой доход от судебных приставов Директора строительной фирмы судят за невыплату сотрудникам заработной платы на общую сумму более 2,5 млн рублей, сообщает региональное СКР. Согласно материалам дела," />
<meta property="og:url" content="http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" />
<meta property="og:site_name" content="Мой Бийск" />
<meta property="article:publisher" content="https://www.facebook.com/mybiysk/" />
<meta property="article:section" content="Происшествия" />
<meta property="article:published_time" content="2018-04-16T17:45:47+00:00" />
<meta property="og:image" content="http://mybiysk.ru/wp-content/uploads/2018/04/a53973a8ba6d692d896e39d04c375a6f.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Обвиняемый также скрывал свой доход от судебных приставов Директора строительной фирмы судят за невыплату сотрудникам заработной платы на общую сумму более 2,5 млн рублей, сообщает региональное СКР. Согласно материалам дела," />
<meta name="twitter:title" content="В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей - Мой Бийск" />
<meta name="twitter:site" content="@mybiysk" />
<meta name="twitter:image" content="http://mybiysk.ru/wp-content/uploads/2018/04/a53973a8ba6d692d896e39d04c375a6f.jpg" />
<meta name="twitter:creator" content="@mybiysk" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/social-likes_classic.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.5' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/mybiysk.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/mybiysk.ru\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/mybiysk.ru\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/mybiysk.ru\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://mybiysk.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mybiysk.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mybiysk.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://mybiysk.ru/?p=45236' />
<link rel="alternate" type="application/json+oembed" href="http://mybiysk.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmybiysk.ru%2Fincidents%2Fv-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" />
<link rel="alternate" type="text/xml+oembed" href="http://mybiysk.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmybiysk.ru%2Fincidents%2Fv-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	
		<script async src='//cdn.imprace.com/2c.js'></script>
	<!-- END head -->
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-45236 single-format-standard" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="http://mybiysk.ru"><img src="http://mybiysk.ru/wp-content/uploads/2014/07/mybiysk-logo.png" alt="Мой Бийск" /></a>
											</div>

					<div class="header-menu">
																			<p>«Мой Бийск» – Самые оперативные новости города</p>
											</div>

					<div class="header-addons">
													<div class="header-weather">
								<span class="report">0&deg;C</span>
								<img src="http://mybiysk.ru/wp-content/themes/allegro-theme/images/weather-default.png" alt="Стандартная погода" />
								<span class="city"><small>Стандартная погода</small><b>Бийск, Россия</b></span>
							</div>
																		<div class="header-search">
							<form method="get" action="http://mybiysk.ru" name="searchform">
								<input type="text" placeholder="Введите слово для поиска" value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Поиск" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Главное меню"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Главная</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/business">Бизнес</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/culture">Культура</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/people">Люди</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/society">Общество</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/incidents">Происшествия</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/sport">Спорт</a></li>
<li id="menu-item-21541" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mybiysk.ru/politika">Политика</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mybiysk.ru/nauka">Наука</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

									<div class="secondary-menu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul><li id="menu-item-835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835"><a href="/photo">Фото Бийска</a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3099"><a href="/theme/where-study">Куда пойти учиться</a></li>
<li id="menu-item-19899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19899"><a href="http://mybiysk.ru/blagotvoritelnost">Благотворительность</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Социальные сети</span>
							<strong>Поделиться статьей</strong>
						</div>
						<div class="left">
							<a href="http://vk.com/share.php?url=http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236&title=В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей&description=&image=Array&noparse=true" class="custom-soc icon-text ot-pluss" rel="nofollow"></a>
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" data-url="http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" data-url="http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" class="custom-soc icon-text ot-share" rel="nofollow">&#62220;</a>
							<a href="#" data-hashtags="Бийск" data-url="http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" data-via="mybiysk" data-text="В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей" class="ot-tweet custom-soc icon-text" rel="nofollow">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" class="custom-soc icon-text ot-pluss" rel="nofollow">&#62223;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
														</div>
				
			</div>
				<h1>В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/7420fe076474e46f3e4667e310d63d36?s=50&d=http://mybiysk.ru/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="mavit" />
		</span>
		<div class="a-content">
			<span>Автор:  <b>mavit</b></span>
			<span class="meta">
				Апрель 16, 2018 17:45							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-45236 post type-post status-publish format-standard has-post-thumbnail hentry category-incidents">
								<p>
		<span class="hover-effect">
			<a href="http://mybiysk.ru/wp-content/uploads/2018/04/a53973a8ba6d692d896e39d04c375a6f.jpg" title="В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей" class="hover-img lightbox-photo"><img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/04/a53973a8ba6d692d896e39d04c375a6f-890x395.jpg" alt="В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей" /></a>		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column9">
									
										<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- бийск под h1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:637px;height:300px"
     data-ad-client="ca-pub-8254876698095758"
     data-ad-slot="9342861622"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><p>Обвиняемый также скрывал свой доход от судебных приставов</p>
<p><img class="aligncenter" src="/wp-content/uploads/2018/04/a53973a8ba6d692d896e39d04c375a6f.jpg" alt="В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей" /></p>
<ul class="share_panel clearfix"
            data-url="http://www.altai.aif.ru/incidents/direktora_stroitelnoy_firmy_sudyat_za_nevyplatu_zarplat_na_2_5_mln_rubley"
            data-oldurl="http://www.altai.aif.ru/incidents/2506135"
            data-title="В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей"
            data-image="https://images.aif.ru/013/988/85112ba7733d0ab5ac96ce0cec0ff511.jpg"
            data-description="Обвиняемый также скрывал свой доход от судебных приставов">
        </ul>
<p>Директора строительной фирмы судят за невыплату сотрудникам заработной платы на общую сумму более 2,5 млн рублей, сообщает региональное СКР.</p>
<p>Согласно материалам дела, 18 сотрудникам ООО &laquo;ПСО &laquo;Алтай&raquo; с апреля 2016 по июнь 2017 гг. не платили зарплату полностью или частично. У директора фирмы также имелся долг перед ООО, и, по решению суда, часть его зарплаты должна была идти на его погашение. Но обвиняемый, не желая расставаться с деньгами, распорядился переводить свою зарплату на счет своей супруги.</p>
<p>Известно, что обвиняемый уже привлекался к ответственности за экономические преступления. Судом наложен арест на движимое имущество подсудимого, счета и уставной капитал компании.</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- бийск в конце статьи -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-8254876698095758"
     data-ad-slot="1819594824"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>	
										<div class="soc-link" data-url="http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" data-title="В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей">	
											<div class="social-likes">
												<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
												<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
												<div class="twitter" data-via="mybiysk" data-related="fenixru" title="Поделиться ссылкой в Твиттере">Twitter</div>
												<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
												<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
											</div>
										</div>
																	
									</div>
									<div class="column3">
																						
	<h3 class="highlight-title">Читайте также</h3>
	<ul>
					<li>
				<a href="http://mybiysk.ru/incidents/zhitelnitsa-altaya-otdala-dolg-odnoselchanke-biletom-banka-prikolov-20868">Жительница Алтая отдала долг односельчанке билетом &#171;банка приколов&#187;</a>
									<a href="http://mybiysk.ru/incidents/zhitelnitsa-altaya-otdala-dolg-odnoselchanke-biletom-banka-prikolov-20868#comments" class="h-comment">0</a>
					<span class="meta-date">10.Дек</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/incidents/goryashhij-zhiloj-dom-v-belokurihe-tushili-9-pozharnyh-18410">Горящий жилой дом в Белокурихе тушили 9 пожарных</a>
									<a href="http://mybiysk.ru/incidents/goryashhij-zhiloj-dom-v-belokurihe-tushili-9-pozharnyh-18410#comments" class="h-comment">3</a>
					<span class="meta-date">30.Окт</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/incidents/muzhchina-ustroivshij-massovoe-dtp-v-barnaule-ne-imel-voditelskih-prav-42653">Мужчина, устроивший массовое ДТП в Барнауле, не имел водительских прав</a>
									<a href="http://mybiysk.ru/incidents/muzhchina-ustroivshij-massovoe-dtp-v-barnaule-ne-imel-voditelskih-prav-42653#comments" class="h-comment">0</a>
					<span class="meta-date">30.Янв</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/incidents/na-altae-supruzheskaya-para-zanimalas-grabezhom-zheleznyh-dorog-17124">На Алтае супружеская пара занималась грабежом железных дорог</a>
									<a href="http://mybiysk.ru/incidents/na-altae-supruzheskaya-para-zanimalas-grabezhom-zheleznyh-dorog-17124#comments" class="h-comment">0</a>
					<span class="meta-date">12.Окт</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/incidents/molodaya-vorovka-iz-bijska-popalas-na-krazhe-benzopily-17077">Молодая воровка из Бийска попалась на краже бензопилы</a>
									<a href="http://mybiysk.ru/incidents/molodaya-vorovka-iz-bijska-popalas-na-krazhe-benzopily-17077#comments" class="h-comment">0</a>
					<span class="meta-date">11.Окт</span>
							</li>
						</ul>

										</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Социальные сети</span>
							<strong>Поделиться статьей</strong>
						</div>
						<div class="left">
							<a href="http://vk.com/share.php?url=http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236&title=В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей&description=&image=Array&noparse=true" class="custom-soc icon-text ot-pluss" rel="nofollow"></a>
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" data-url="http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" data-url="http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" class="custom-soc icon-text ot-share" rel="nofollow">&#62220;</a>
							<a href="#" data-hashtags="Бийск" data-url="http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" data-via="mybiysk" data-text="В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей" class="ot-tweet custom-soc icon-text" rel="nofollow">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" class="custom-soc icon-text ot-pluss" rel="nofollow">&#62223;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
														</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/7420fe076474e46f3e4667e310d63d36?s=50&d=http://mybiysk.ru/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="mavit" />
		</span>
		<div class="a-content">
			<span>Автор:  <b>mavit</b></span>
			<span class="meta">
				Апрель 16, 2018 17:45							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Оставить комментарий</a>
							<h2>Нет комментариев</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Ваш комментарий будет первым!</b>
											<p>Стань первым, то выскажет свое мнение относительно этой статьи.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Оставить комментарий</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Посмотреть комментарии</a>
									<h2>Оставить комментарий</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></h3>			<form action="http://mybiysk.ru/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p class="contact-form-message"><label for="c_message">Комментарий</label><textarea name="comment" id="comment" placeholder="Ваш комментарий..."></textarea></p><p class="contact-form-user"><label for="c_name">Имя</label><input type="text" placeholder="Имя..." name="author" id="author"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='45236' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b058fb5270" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>			</form>
			</div><!-- #respond -->
											<small>Оставляя комментарий, Вы соглашаетесь с условиями <a href="http://mybiysk.ru/agreement">пользовательского соглашения</a></small>
									</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
							
	<div class="widget-2 widget">					<h3 style="background: #5A9E25;">Новости</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/life/dostoinstva-rimskih-shtor-45240" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/04/rimskie-wtori-59x42.jpg" alt="Достоинства римских штор" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/life/dostoinstva-rimskih-shtor-45240">Достоинства римских штор</a>
																			<a href="http://mybiysk.ru/life/dostoinstva-rimskih-shtor-45240#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/04">
											<span class="icon-text">&#128340;</span>19:14, 16.Апр 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/incidents/eks-sotrudnika-altajskogo-rosreestra-obvinyayut-v-pokushenii-na-moshennichestvo-45238" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/04/c55a12f2377c8c1ea6b8dec69d1b9309-59x42.jpg" alt="Экс-сотрудника алтайского Росреестра обвиняют в покушении на мошенничество" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/incidents/eks-sotrudnika-altajskogo-rosreestra-obvinyayut-v-pokushenii-na-moshennichestvo-45238">Экс-сотрудника алтайского Росреестра обвиняют в покушении на мошенничество</a>
																			<a href="http://mybiysk.ru/incidents/eks-sotrudnika-altajskogo-rosreestra-obvinyayut-v-pokushenii-na-moshennichestvo-45238#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/04">
											<span class="icon-text">&#128340;</span>17:45, 16.Апр 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/04/a53973a8ba6d692d896e39d04c375a6f-59x42.jpg" alt="В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236">В Барнауле директора фирмы судят за невыплату зарплат на 2,5 млн рублей</a>
																			<a href="http://mybiysk.ru/incidents/v-barnaule-direktora-firmy-sudyat-za-nevyplatu-zarplat-na-2-5-mln-rublej-45236#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/04">
											<span class="icon-text">&#128340;</span>17:45, 16.Апр 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/incidents/zhitelej-pos-borzovaya-zaimka-gotovyat-k-evakuatsii-iz-za-nebyvalogo-pavodka-45234" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/04/eed3497e61a5c890be066f6ff4f1fe48-59x42.jpg" alt="Жителей пос. Борзовая Заимка готовят к эвакуации из-за небывалого паводка" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/incidents/zhitelej-pos-borzovaya-zaimka-gotovyat-k-evakuatsii-iz-za-nebyvalogo-pavodka-45234">Жителей пос. Борзовая Заимка готовят к эвакуации из-за небывалого паводка</a>
																			<a href="http://mybiysk.ru/incidents/zhitelej-pos-borzovaya-zaimka-gotovyat-k-evakuatsii-iz-za-nebyvalogo-pavodka-45234#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/04">
											<span class="icon-text">&#128340;</span>17:45, 16.Апр 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/sport/dzhip-sprint-aprelskij-kurazh-pojdet-v-novom-formate-i-na-novom-meste-45215" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/04/384b9346e294a2cc752887e5da0a19d2-59x42.jpg" alt="Джип-спринт «Апрельский кураж» пойдет в новом формате и на новом месте" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/sport/dzhip-sprint-aprelskij-kurazh-pojdet-v-novom-formate-i-na-novom-meste-45215">Джип-спринт «Апрельский кураж» пойдет в новом формате и на новом месте</a>
																			<a href="http://mybiysk.ru/sport/dzhip-sprint-aprelskij-kurazh-pojdet-v-novom-formate-i-na-novom-meste-45215#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/04">
											<span class="icon-text">&#128340;</span>11:45, 16.Апр 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/life/osobennosti-lecheniya-pri-vyzove-narkologa-na-dom-45212" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/04/narkolog-59x42.jpg" alt="Особенности лечения при вызове нарколога на дом" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/life/osobennosti-lecheniya-pri-vyzove-narkologa-na-dom-45212">Особенности лечения при вызове нарколога на дом</a>
																			<a href="http://mybiysk.ru/life/osobennosti-lecheniya-pri-vyzove-narkologa-na-dom-45212#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/04">
											<span class="icon-text">&#128340;</span>11:41, 16.Апр 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/people/post-kyrbana-omarova-razoblachil-kseniu-borodiny-v-izmene-45210" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/04/6d8b6865a421f63a3f640480b56e405f-59x42.jpg" alt="Пост Курбана Омарова разоблачил Ксению Бородину в измене" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/people/post-kyrbana-omarova-razoblachil-kseniu-borodiny-v-izmene-45210">Пост Курбана Омарова разоблачил Ксению Бородину в измене</a>
																			<a href="http://mybiysk.ru/people/post-kyrbana-omarova-razoblachil-kseniu-borodiny-v-izmene-45210#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/04">
											<span class="icon-text">&#128340;</span>05:46, 16.Апр 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/people/minys-20-kilo-doloi-postroinevshaia-anfisa-chehova-pokazala-svoi-foto-v-bikini-do-i-posle-pohydeniia-45207" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/04/a0170cc9ce2523d0c13363157e2d90a3-59x42.jpg" alt="Минус 20 кило долой: Постройневшая Анфиса Чехова показала свои фото в бикини до и после похудения" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/people/minys-20-kilo-doloi-postroinevshaia-anfisa-chehova-pokazala-svoi-foto-v-bikini-do-i-posle-pohydeniia-45207">Минус 20 кило долой: Постройневшая Анфиса Чехова показала свои фото в бикини до и после похудения</a>
																			<a href="http://mybiysk.ru/people/minys-20-kilo-doloi-postroinevshaia-anfisa-chehova-pokazala-svoi-foto-v-bikini-do-i-posle-pohydeniia-45207#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/04">
											<span class="icon-text">&#128340;</span>05:46, 16.Апр 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/people/v-seti-opolchilis-na-otvratitelno-bogatogo-syna-gazmanova-45202" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/04/e3f11e32c99c7e81d44f29d3f0b1be20-59x42.jpg" alt="В Сети ополчились на «отвратительно богатого» сына Газманова" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/people/v-seti-opolchilis-na-otvratitelno-bogatogo-syna-gazmanova-45202">В Сети ополчились на «отвратительно богатого» сына Газманова</a>
																			<a href="http://mybiysk.ru/people/v-seti-opolchilis-na-otvratitelno-bogatogo-syna-gazmanova-45202#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/04">
											<span class="icon-text">&#128340;</span>05:46, 16.Апр 2018										</a>
									</span>
															</div>
						</li>
																	<li class="no-image">
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/nauka/sidyachij-obraz-zhizni-oslablyaet-pamyat-uchenye-45201">Сидячий образ жизни ослабляет память – ученые</a>
																			<a href="http://mybiysk.ru/nauka/sidyachij-obraz-zhizni-oslablyaet-pamyat-uchenye-45201#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/04">
											<span class="icon-text">&#128340;</span>23:45, 15.Апр 2018										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      		
	<div class="widget-3 widget">		<h3>Комментарии</h3>			<div class="widget-comments">
				<ul>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Тимур" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Тимур</h3>
								<p>Отличная статья!</p>
								<span class="meta">
									<a href="http://mybiysk.ru/society/preimushhestva-ultrazvukovoj-chistki-zubov-45030#comment-41350"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Stroitelstvo.Guru" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Stroitelstvo.Guru</h3>
								<p>В инновационной стратегии развития города Бийска как наукограда наряду с оборонным центром и полюсом нанотехнологий, одним из полюсов роста является&hellip;</p>
								<span class="meta">
									<a href="http://mybiysk.ru/business/raznovidnosti-pilomaterialov-44230#comment-41328"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Сергей" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Сергей</h3>
								<p>Спасибо! Очень познавательная статья про окна. Фирма толковая, позвонил по общался с менеджером.</p>
								<span class="meta">
									<a href="http://mybiysk.ru/society/raznovidnosti-plastikovyh-okon-44865#comment-40955"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="hacker" />
								</span>
							</div>
							<div class="comment-content">
								<h3>hacker</h3>
								<p>Бесплатный Play Маркете</p>
								<span class="meta">
									<a href="http://mybiysk.ru/culture/skachat-gta-san-andres-ili-gta-3-na-android-39785#comment-40926"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Надежда" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Надежда</h3>
								<p>Вчера нанесли на стену. Честно говоря, очень боялись большого веса и ширины полотна... Но... Как-то все гладко прошло. Как раз&hellip;</p>
								<span class="meta">
									<a href="http://mybiysk.ru/society/panoramnye-freski-i-ih-osobennosti-35121#comment-40910"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
										</ul>
				</div>
	</div>		
	
              <div class="widget-4 last widget">			<h3>Фото</h3>			<div class="latest-galleries">
														<div class="gallery-widget" rel="gallery-16705">
						<div class="gallery-photo" rel="hover-parent">
							<a href="#" class="slide-left icon-text">&#59229;</a>
							<a href="#" class="slide-right icon-text">&#59230;</a>
							<ul>
																			<li class="active">
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=1" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/12-novyx-detskix-sadov-v-ximkax-300x190.jpg" data-id="1" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=2" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/Vo-Vladikavkaze-otkrylsya-novyj-detskij-sadik-300x190.jpg" data-id="2" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=3" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/53d9f1061baccd4cac116d4b8c5255f0-300x190.jpg" data-id="3" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=4" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/detskij-sad-300x190.jpg" data-id="4" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																	</ul>
						</div>
						<div class="gallery-content">
							<h4><a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda" class="" data-id="gallery-16705">Детский сад № 57 «Радуга»: детство не кончается никогда!</a></h4>
							<span class="meta">
								<span class="right">4 Фотографии</span>
								<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda" class="" data-id="gallery-16705"><span class="icon-text">&#59212;</span>Все фотографии</a>
							</span>
						</div>
					</div>
																		<div class="gallery-widget" rel="gallery-16383">
						<div class="gallery-photo" rel="hover-parent">
							<a href="#" class="slide-left icon-text">&#59229;</a>
							<a href="#" class="slide-right icon-text">&#59230;</a>
							<ul>
																			<li class="active">
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=1" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-3-2-300x190.jpg" data-id="1" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=2" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-1-2-300x190.jpg" data-id="2" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=3" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-1-300x190.jpg" data-id="3" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=4" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-2-2-300x190.jpg" data-id="4" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=5" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-3-300x190.jpg" data-id="5" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=6" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-4-300x190.jpg" data-id="6" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=7" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-5-300x190.jpg" data-id="7" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=8" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-6-300x190.jpg" data-id="8" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=9" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-7-2-300x190.jpg" data-id="9" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=10" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-7-300x190.jpg" data-id="10" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=11" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-8-300x190.jpg" data-id="11" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=12" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-9-300x190.jpg" data-id="12" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=13" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-10-300x190.jpg" data-id="13" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=14" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-11-300x190.jpg" data-id="14" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=15" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-12-300x190.jpg" data-id="15" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=16" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-13-300x190.jpg" data-id="16" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=17" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-14-300x190.jpg" data-id="17" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=18" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-15-300x190.jpg" data-id="18" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=19" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-16-300x190.jpg" data-id="19" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=20" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-17-300x190.jpg" data-id="20" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=21" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-18-300x190.jpg" data-id="21" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=22" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-19-300x190.jpg" data-id="22" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=23" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-20-300x190.jpg" data-id="23" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=24" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-21-300x190.jpg" data-id="24" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=25" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-22-2-300x190.jpg" data-id="25" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=26" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-22-300x190.jpg" data-id="26" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=27" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-23-300x190.jpg" data-id="27" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=28" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-24-300x190.jpg" data-id="28" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=29" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-25-300x190.jpg" data-id="29" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=30" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-26-300x190.jpg" data-id="30" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=31" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-27-2-300x190.jpg" data-id="31" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=32" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-27-300x190.jpg" data-id="32" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=33" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-28-300x190.jpg" data-id="33" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=34" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-29-300x190.jpg" data-id="34" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=35" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-30-300x190.jpg" data-id="35" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=36" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-31-300x190.jpg" data-id="36" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=37" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-32-300x190.jpg" data-id="37" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=38" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-34-300x190.jpg" data-id="38" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=39" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-35-300x190.jpg" data-id="39" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=40" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-36-300x190.jpg" data-id="40" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=41" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-37-300x190.jpg" data-id="41" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=42" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-38-300x190.jpg" data-id="42" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=43" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-39-300x190.jpg" data-id="43" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=44" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-40-300x190.jpg" data-id="44" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=45" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-42-2-300x190.jpg" data-id="45" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=46" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-42-300x190.jpg" data-id="46" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=47" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-43-2-300x190.jpg" data-id="47" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=48" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-45-2-300x190.jpg" data-id="48" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=49" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-45-300x190.jpg" data-id="49" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=50" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-46-2-300x190.jpg" data-id="50" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=51" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-46-300x190.jpg" data-id="51" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=52" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-47-300x190.jpg" data-id="52" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=53" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-48-300x190.jpg" data-id="53" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=54" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-51-300x190.jpg" data-id="54" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=55" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-53-300x190.jpg" data-id="55" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=56" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-54-300x190.jpg" data-id="56" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=57" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-55-300x190.jpg" data-id="57" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=58" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-56-2-300x190.jpg" data-id="58" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=59" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-56-300x190.jpg" data-id="59" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=60" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-57-2-300x190.jpg" data-id="60" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=61" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-57-300x190.jpg" data-id="61" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=62" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-58-300x190.jpg" data-id="62" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=63" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-60-300x190.jpg" data-id="63" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=64" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-61-300x190.jpg" data-id="64" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=65" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-62-300x190.jpg" data-id="65" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=66" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-63-300x190.jpg" data-id="66" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=67" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-64-300x190.jpg" data-id="67" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=68" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-65-300x190.jpg" data-id="68" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=69" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-66-300x190.jpg" data-id="69" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=70" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-67-300x190.jpg" data-id="70" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=71" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-68-300x190.jpg" data-id="71" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																	</ul>
						</div>
						<div class="gallery-content">
							<h4><a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda" class="" data-id="gallery-16383">Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года</a></h4>
							<span class="meta">
								<span class="right">71 Фотографии</span>
								<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda" class="" data-id="gallery-16383"><span class="icon-text">&#59212;</span>Все фотографии</a>
							</span>
						</div>
					</div>
																		<div class="gallery-widget" rel="gallery-16328">
						<div class="gallery-photo" rel="hover-parent">
							<a href="#" class="slide-left icon-text">&#59229;</a>
							<a href="#" class="slide-right icon-text">&#59230;</a>
							<ul>
																			<li class="active">
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=1" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-1-300x190.jpg" data-id="1" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=2" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-2-300x190.jpg" data-id="2" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=3" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-4-300x190.jpg" data-id="3" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=4" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-5-300x190.jpg" data-id="4" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=5" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-6-300x190.jpg" data-id="5" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=6" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-7-300x190.jpg" data-id="6" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=7" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-8-300x190.jpg" data-id="7" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=8" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-9-300x190.jpg" data-id="8" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=9" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-10-300x190.jpg" data-id="9" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=10" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-12-300x190.jpg" data-id="10" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=11" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-14-300x190.jpg" data-id="11" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=12" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-15-300x190.jpg" data-id="12" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=13" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-16-300x190.jpg" data-id="13" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=14" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-17-300x190.jpg" data-id="14" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=15" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-19-300x190.jpg" data-id="15" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=16" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-20-300x190.jpg" data-id="16" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=17" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-21-300x190.jpg" data-id="17" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=18" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-22-300x190.jpg" data-id="18" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=19" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-23-300x190.jpg" data-id="19" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=20" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-25-300x190.jpg" data-id="20" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=21" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-26-300x190.jpg" data-id="21" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=22" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-27-300x190.jpg" data-id="22" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=23" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-28-300x190.jpg" data-id="23" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=24" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-29-300x190.jpg" data-id="24" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=25" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-30-300x190.jpg" data-id="25" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=26" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-31-300x190.jpg" data-id="26" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=27" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-33-300x190.jpg" data-id="27" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=28" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-34-300x190.jpg" data-id="28" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=29" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-35-300x190.jpg" data-id="29" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=30" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-36-300x190.jpg" data-id="30" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=31" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-37-300x190.jpg" data-id="31" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=32" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-38-300x190.jpg" data-id="32" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=33" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-39-300x190.jpg" data-id="33" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=34" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-40-300x190.jpg" data-id="34" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=35" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-41-300x190.jpg" data-id="35" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=36" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-42-300x190.jpg" data-id="36" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=37" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-43-300x190.jpg" data-id="37" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=38" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-44-300x190.jpg" data-id="38" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=39" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-45-300x190.jpg" data-id="39" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=40" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-46-300x190.jpg" data-id="40" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=41" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-47-300x190.jpg" data-id="41" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=42" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-48-300x190.jpg" data-id="42" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=43" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-49-300x190.jpg" data-id="43" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=44" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-50-300x190.jpg" data-id="44" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=45" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-51-300x190.jpg" data-id="45" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=46" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-52-300x190.jpg" data-id="46" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=47" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-53-300x190.jpg" data-id="47" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																	</ul>
						</div>
						<div class="gallery-content">
							<h4><a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering" class="" data-id="gallery-16328">Соревнования по скоростному маневрированию. 9 августа 2015 года</a></h4>
							<span class="meta">
								<span class="right">47 Фотографии</span>
								<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering" class="" data-id="gallery-16328"><span class="icon-text">&#59212;</span>Все фотографии</a>
							</span>
						</div>
					</div>
													
			</div>
		</div>	
        					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-5435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5435"><a href="http://mybiysk.ru/agreement">Пользовательское соглашение</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://mybiysk.ru/about">О проекте</a></li>
</ul>
											<a href="http://mybiysk.ru" class="logo-footer"><img src="http://mybiysk.ru/wp-content/uploads/2014/03/mybiysk-grey.png" alt="Мой Бийск" /></a>
					
					
					<p>&copy; <strong>Мой Бийск</strong> 2013 &ndash; 2018<br/>Использование текстовых или графических материалов с сайта разрешается только при наличии гиперссылки на сайт &laquo;Мой Бийск&raquo;.<br/><strong>18+</strong>. Сайт может содержать контент, не предназначенный для лиц младше 18-ти лет.</p>
					<p>
						<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3019722"></script>
						<noscript><a href="http://top100.rambler.ru/navi/3019722/" rel="nofollow"><img src="http://counter.rambler.ru/top100.cnt?3019722" alt="Rambler's Top100" border="0" /></a></noscript>
						
						<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' rel='nofollow' target='_blank'><img src='//counter.yadro.ru/hit?t45.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script>
						
						<script type="text/javascript">
						var _tmr = _tmr || [];
						_tmr.push({id: "2516616", type: "pageView", start: (new Date()).getTime()});
						(function (d, w) {
						   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
						   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
						   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
						   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
						})(document, window);
						</script><noscript><div style="position:absolute;left:-10000px;">
						<img src="//top-fwz1.mail.ru/counter?id=2516616;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
						</div></noscript>
					</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Загрузка...</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Закрыть окно</a>
					<div class="loading-box">
						<h3>Загрузка. Пожалуйста, подождите.</h3>
						<span>Это может занять несколько секунд.</span>
						<span class="loading-image"><img src="http://mybiysk.ru/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24496940 = new Ya.Metrika({id:24496940, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24496940" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3873219-17', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=y1TrDPmQrl0aZaKbodyMHU8CcjwiYQ6vgHjs0LDRFk6fTGGTQEjAs4LLvT78YP8GV4NnzafHHwlilQDhrKuAdX/ENfz5vc/WK0KSmEs8pL*Xg10kA1IPRJGjeTSB79kM3gMF59CxcVREoUv8vWLnywwPrdg739CK*tt9P83G*N8-';</script>

	<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/social-likes.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.isotope.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://mybiysk.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
	<!-- END body -->
	</body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43848359 = new Ya.Metrika({
                    id:43848359,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43848359" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- END html -->
</html>