<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://mybiysk.ru/wp-content/themes/allegro-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://mybiysk.ru/feed" title="Мой Бийск latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://mybiysk.ru/comments/feed" title="Мой Бийск latest comments" />
		
		<link rel="pingback" href="http://mybiysk.ru/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Как написать кандидатскую диссертацию: с чего начать? - Мой Бийск</title>
<link rel="canonical" href="http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" />
<link rel="publisher" href="https://plus.google.com/+MybiyskRus"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Как написать кандидатскую диссертацию: с чего начать? - Мой Бийск" />
<meta property="og:description" content="Главная цель кандидатской диссертации – это какое-либо научное открытие, которое должно иметь ценность для экономики в целом или народном хозяйстве. Диссертация должна стать квинтэссенцией долгого научного труда, в которой должна" />
<meta property="og:url" content="http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" />
<meta property="og:site_name" content="Мой Бийск" />
<meta property="article:publisher" content="https://www.facebook.com/mybiysk/" />
<meta property="article:section" content="Наука" />
<meta property="article:published_time" content="2018-02-08T10:52:43+00:00" />
<meta property="article:modified_time" content="2018-02-08T10:52:52+00:00" />
<meta property="og:updated_time" content="2018-02-08T10:52:52+00:00" />
<meta property="fb:admins" content="1306541418" />
<meta property="og:image" content="http://mybiysk.ru/wp-content/uploads/2018/02/kanddatskaya.jpg" />
<meta property="og:image:width" content="1548" />
<meta property="og:image:height" content="1032" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Главная цель кандидатской диссертации – это какое-либо научное открытие, которое должно иметь ценность для экономики в целом или народном хозяйстве. Диссертация должна стать квинтэссенцией долгого научного труда, в которой должна" />
<meta name="twitter:title" content="Как написать кандидатскую диссертацию: с чего начать? - Мой Бийск" />
<meta name="twitter:site" content="@mybiysk" />
<meta name="twitter:image" content="http://mybiysk.ru/wp-content/uploads/2018/02/kanddatskaya.jpg" />
<meta name="twitter:creator" content="@mybiysk" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/mybiysk.ru\/","name":"\u041c\u043e\u0439 \u0411\u0438\u0439\u0441\u043a","potentialAction":{"@type":"SearchAction","target":"http:\/\/mybiysk.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/social-likes_classic.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.3' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://mybiysk.ru/wp-content/themes/allegro-theme/style.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/mybiysk.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/mybiysk.ru\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/mybiysk.ru\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/mybiysk.ru\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://mybiysk.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mybiysk.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mybiysk.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://mybiysk.ru/?p=42957' />
<link rel="alternate" type="application/json+oembed" href="http://mybiysk.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmybiysk.ru%2Fnauka%2Fkak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" />
<link rel="alternate" type="text/xml+oembed" href="http://mybiysk.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmybiysk.ru%2Fnauka%2Fkak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	
		<script async src='//cdn.imprace.com/2c.js'></script>
	<!-- END head -->
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-42957 single-format-standard" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="http://mybiysk.ru"><img src="http://mybiysk.ru/wp-content/uploads/2014/07/mybiysk-logo.png" alt="Мой Бийск" /></a>
											</div>

					<div class="header-menu">
																			<p>«Мой Бийск» – Самые оперативные новости города</p>
											</div>

					<div class="header-addons">
													<div class="header-weather">
								<span class="report">0&deg;C</span>
								<img src="http://mybiysk.ru/wp-content/themes/allegro-theme/images/weather-default.png" alt="Стандартная погода" />
								<span class="city"><small>Стандартная погода</small><b>Бийск, Россия</b></span>
							</div>
																		<div class="header-search">
							<form method="get" action="http://mybiysk.ru" name="searchform">
								<input type="text" placeholder="Введите слово для поиска" value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Поиск" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Главное меню"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Главная</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/business">Бизнес</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/culture">Культура</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/people">Люди</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/society">Общество</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/incidents">Происшествия</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/sport">Спорт</a></li>
<li id="menu-item-21541" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mybiysk.ru/politika">Политика</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://mybiysk.ru/nauka">Наука</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

									<div class="secondary-menu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul><li id="menu-item-835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835"><a href="/photo">Фото Бийска</a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3099"><a href="/theme/where-study">Куда пойти учиться</a></li>
<li id="menu-item-19899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19899"><a href="http://mybiysk.ru/blagotvoritelnost">Благотворительность</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Социальные сети</span>
							<strong>Поделиться статьей</strong>
						</div>
						<div class="left">
							<a href="http://vk.com/share.php?url=http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957&title=Как написать кандидатскую диссертацию: с чего начать?&description=&image=Array&noparse=true" class="custom-soc icon-text ot-pluss" rel="nofollow"></a>
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" data-url="http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" data-url="http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" class="custom-soc icon-text ot-share" rel="nofollow">&#62220;</a>
							<a href="#" data-hashtags="Бийск" data-url="http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" data-via="mybiysk" data-text="Как написать кандидатскую диссертацию: с чего начать?" class="ot-tweet custom-soc icon-text" rel="nofollow">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" class="custom-soc icon-text ot-pluss" rel="nofollow">&#62223;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Напечатать</a>
																<a href="mailto:?subject=%D0%9C%D0%BE%D0%B9%20%D0%91%D0%B8%D0%B9%D1%81%D0%BA%20%3A%20%D0%9A%D0%B0%D0%BA%20%D0%BD%D0%B0%D0%BF%D0%B8%D1%81%D0%B0%D1%82%D1%8C%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B4%D0%B8%D1%81%D1%81%D0%B5%D1%80%D1%82%D0%B0%D1%86%D0%B8%D1%8E%3A%20%D1%81%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%87%D0%B0%D1%82%D1%8C%3F&body=Check%20out%20this%20article%3A%20%D0%9A%D0%B0%D0%BA%20%D0%BD%D0%B0%D0%BF%D0%B8%D1%81%D0%B0%D1%82%D1%8C%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B4%D0%B8%D1%81%D1%81%D0%B5%D1%80%D1%82%D0%B0%D1%86%D0%B8%D1%8E%3A%20%D1%81%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%87%D0%B0%D1%82%D1%8C%3F%20-%20http%3A%2F%2Fmybiysk.ru%2Fnauka%2Fkak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" target="_blank" title="Как написать кандидатскую диссертацию: с чего начать?" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Отправить на E-mail</a>
									</div>
				
			</div>
				<h1>Как написать кандидатскую диссертацию: с чего начать?</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/7420fe076474e46f3e4667e310d63d36?s=50&d=http://mybiysk.ru/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="mavit" />
		</span>
		<div class="a-content">
			<span>Автор:  <b>mavit</b></span>
			<span class="meta">
				Февраль 8, 2018 10:52							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-42957 post type-post status-publish format-standard has-post-thumbnail hentry category-nauka">
								<p>
		<span class="hover-effect">
			<a href="http://mybiysk.ru/wp-content/uploads/2018/02/kanddatskaya.jpg" title="Как написать кандидатскую диссертацию: с чего начать?" class="hover-img lightbox-photo"><img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/02/kanddatskaya-890x395.jpg" alt="Как написать кандидатскую диссертацию: с чего начать?" /></a>		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column9">
									
										<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- бийск под h1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:637px;height:300px"
     data-ad-client="ca-pub-8254876698095758"
     data-ad-slot="9342861622"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><p><img class="wp-image-42958 alignleft" src="http://mybiysk.ru/wp-content/uploads/2018/02/kanddatskaya.jpg" alt="" width="476" height="317" srcset="http://mybiysk.ru/wp-content/uploads/2018/02/kanddatskaya.jpg 1548w, http://mybiysk.ru/wp-content/uploads/2018/02/kanddatskaya-500x333.jpg 500w, http://mybiysk.ru/wp-content/uploads/2018/02/kanddatskaya-768x512.jpg 768w, http://mybiysk.ru/wp-content/uploads/2018/02/kanddatskaya-1024x683.jpg 1024w" sizes="(max-width: 476px) 100vw, 476px" /></p>
<p>Главная цель кандидатской диссертации – это какое-либо научное открытие, которое должно иметь ценность для экономики в целом или народном хозяйстве. Диссертация должна стать квинтэссенцией долгого научного труда, в которой должна содержаться какая-то проблема, обоснованность важности исследования, анализ подобных на эту тему публикаций.</p>
<p><span id="more-42957"></span>В диссертации должны описываться проводимые исследования, а также и полученные результаты, которые автор достигнет в ходе работы. По сути, диссертация – это фундаментальное исследование, но главным ее достоинством должно стать эффективное ее использование в практических целях. Перейдя по ссылке <a href="https://bestdiplom.kz/kupit-dissertaciju/">https://bestdiplom.kz/kupit-dissertaciju/</a> можно подобрать диссертацию под заказ.</p>
<p>Работа над кандидатской диссертацией может состоять из нескольких этапов. Первый из них – это выбор темы для научного исследования. Этап этот имеет свою важную сторону, так как нужно учитывать тот факт, что о результатах своих исследований должны быть публикации или доклады на конференциях. При изменении тематики, необходимо успевать публиковать печатные работы. Тему по ходу можно уточнять, но вот направление в исследовательском плане менять не желательно.</p>
<p>Следующим этапом является аналитическая работа над литературой и диссертационными исследованиями по теме диссертации. Предстоит изучить различные материалы по заданной теме, &#8212; установка проблем, поиск пробелов по данной теме.</p>
<p>Постановка цели, а также главная задача для исследования – это следующий этап при работе над диссертацией. После определения исследовательских проблем и задач, выясняется главная цель работы, которая сформирует правильные дальнейшие действия ученого.</p>
<p>Этап следующий – это работа над определением плановых научных результатов. При четком представлении будущего результата исследований, процесс его достижения будет более простым.</p>
<p>После этого необходимо сформировать общее видение структуры диссертации, которая должна состоят, как минимум из трех глав. Во-первых, это глава теоретическая. Во-вторых, глава о пути разрешения проблем, которые были сформулированы в первой главе. В-третьих, &#8212; это глава, где должен быть показан результат практического использования исследований.</p>
<p>Заканчиваются перечисленные этапы написанием диссертации. После чего ее необходимо «отшлифовать», &#8212; то есть выстраивается логическая структура диссертации и согласуются научные идеи с оценкой замечаний сведущих профильных ученых.</p>
<p>&nbsp;</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- бийск в конце статьи -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-8254876698095758"
     data-ad-slot="1819594824"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>	
										<div class="soc-link" data-url="http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" data-title="Как написать кандидатскую диссертацию: с чего начать?">	
											<div class="social-likes">
												<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
												<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
												<div class="twitter" data-via="mybiysk" data-related="fenixru" title="Поделиться ссылкой в Твиттере">Twitter</div>
												<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
												<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
											</div>
										</div>
																	
									</div>
									<div class="column3">
																						
	<h3 class="highlight-title">Читайте также</h3>
	<ul>
					<li>
				<a href="http://mybiysk.ru/nauka/chto-iz-sebya-predstavlyaet-agrospan-27669">Что из себя представляет агроспан?</a>
									<a href="http://mybiysk.ru/nauka/chto-iz-sebya-predstavlyaet-agrospan-27669#comments" class="h-comment">0</a>
					<span class="meta-date">05.Мар</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/nauka/chto-iz-sebya-predstavlyaet-preparat-dzheneriki-sialisa-36372">Что из себя представляет препарат Дженерики Сиалиса?</a>
									<a href="http://mybiysk.ru/nauka/chto-iz-sebya-predstavlyaet-preparat-dzheneriki-sialisa-36372#comments" class="h-comment">0</a>
					<span class="meta-date">09.Авг</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/nauka/kazino-vulkan-manyashhie-predlozheniya-dlya-posetitelej-42847">Казино Вулкан: манящие предложения для посетителей</a>
									<a href="http://mybiysk.ru/nauka/kazino-vulkan-manyashhie-predlozheniya-dlya-posetitelej-42847#comments" class="h-comment">0</a>
					<span class="meta-date">05.Фев</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/nauka/proryv-uchenye-vyrastili-myshtsu-iz-kletok-kozhi-cheloveka-42527">Прорыв. Ученые вырастили мышцу из клеток кожи человека</a>
									<a href="http://mybiysk.ru/nauka/proryv-uchenye-vyrastili-myshtsu-iz-kletok-kozhi-cheloveka-42527#comments" class="h-comment">0</a>
					<span class="meta-date">27.Янв</span>
							</li>
						<li>
				<a href="http://mybiysk.ru/nauka/printsip-dejstviya-svarochnyh-vypryamitelej-26847">Принцип действия сварочных выпрямителей</a>
									<a href="http://mybiysk.ru/nauka/printsip-dejstviya-svarochnyh-vypryamitelej-26847#comments" class="h-comment">0</a>
					<span class="meta-date">22.Фев</span>
							</li>
						</ul>

										</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Социальные сети</span>
							<strong>Поделиться статьей</strong>
						</div>
						<div class="left">
							<a href="http://vk.com/share.php?url=http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957&title=Как написать кандидатскую диссертацию: с чего начать?&description=&image=Array&noparse=true" class="custom-soc icon-text ot-pluss" rel="nofollow"></a>
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" data-url="http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" data-url="http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" class="custom-soc icon-text ot-share" rel="nofollow">&#62220;</a>
							<a href="#" data-hashtags="Бийск" data-url="http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" data-via="mybiysk" data-text="Как написать кандидатскую диссертацию: с чего начать?" class="ot-tweet custom-soc icon-text" rel="nofollow">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" class="custom-soc icon-text ot-pluss" rel="nofollow">&#62223;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Напечатать</a>
																<a href="mailto:?subject=%D0%9C%D0%BE%D0%B9%20%D0%91%D0%B8%D0%B9%D1%81%D0%BA%20%3A%20%D0%9A%D0%B0%D0%BA%20%D0%BD%D0%B0%D0%BF%D0%B8%D1%81%D0%B0%D1%82%D1%8C%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B4%D0%B8%D1%81%D1%81%D0%B5%D1%80%D1%82%D0%B0%D1%86%D0%B8%D1%8E%3A%20%D1%81%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%87%D0%B0%D1%82%D1%8C%3F&body=Check%20out%20this%20article%3A%20%D0%9A%D0%B0%D0%BA%20%D0%BD%D0%B0%D0%BF%D0%B8%D1%81%D0%B0%D1%82%D1%8C%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B4%D0%B8%D1%81%D1%81%D0%B5%D1%80%D1%82%D0%B0%D1%86%D0%B8%D1%8E%3A%20%D1%81%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%87%D0%B0%D1%82%D1%8C%3F%20-%20http%3A%2F%2Fmybiysk.ru%2Fnauka%2Fkak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" target="_blank" title="Как написать кандидатскую диссертацию: с чего начать?" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Отправить на E-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/7420fe076474e46f3e4667e310d63d36?s=50&d=http://mybiysk.ru/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="mavit" />
		</span>
		<div class="a-content">
			<span>Автор:  <b>mavit</b></span>
			<span class="meta">
				Февраль 8, 2018 10:52							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Оставить комментарий</a>
							<h2>Нет комментариев</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Ваш комментарий будет первым!</b>
											<p>Стань первым, то выскажет свое мнение относительно этой статьи.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Оставить комментарий</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Посмотреть комментарии</a>
									<h2>Оставить комментарий</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></h3>			<form action="http://mybiysk.ru/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p class="contact-form-message"><label for="c_message">Комментарий</label><textarea name="comment" id="comment" placeholder="Ваш комментарий..."></textarea></p><p class="contact-form-user"><label for="c_name">Имя</label><input type="text" placeholder="Имя..." name="author" id="author"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='42957' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b6fcc5353" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
											<small>Оставляя комментарий, Вы соглашаетесь с условиями <a href="http://mybiysk.ru/agreement">пользовательского соглашения</a></small>
									</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
							
	<div class="widget-2 widget">					<h3 style="background: #5A9E25;">Новости</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/life/raspashnoj-shkaf-v-spalnyu-sovremennye-idei-oformleniya-42973" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/02/raspashnoy-shkaf-v-spalnyu-59x42.jpg" alt="Распашной шкаф в спальню: современные идеи оформления" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/life/raspashnoj-shkaf-v-spalnyu-sovremennye-idei-oformleniya-42973">Распашной шкаф в спальню: современные идеи оформления</a>
																			<a href="http://mybiysk.ru/life/raspashnoj-shkaf-v-spalnyu-sovremennye-idei-oformleniya-42973#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/02">
											<span class="icon-text">&#128340;</span>18:16, 8.Фев 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/life/rejting-luchshih-monitornyh-naushnikov-2017-2018-goda-42969" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/02/nauwniki-59x42.jpg" alt="Рейтинг лучших мониторных наушников 2017-2018 года" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/life/rejting-luchshih-monitornyh-naushnikov-2017-2018-goda-42969">Рейтинг лучших мониторных наушников 2017-2018 года</a>
																			<a href="http://mybiysk.ru/life/rejting-luchshih-monitornyh-naushnikov-2017-2018-goda-42969#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/02">
											<span class="icon-text">&#128340;</span>12:01, 8.Фев 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/society/sotrydnik-policii-altaiskogo-kraia-spas-jenshiny-i-zaderjal-podozrevaemogo-v-grabeje-42967" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/02/163c2ef7869d5e504587aaa888663c33-59x42.jpg" alt="Сотрудник полиции Алтайского края спас женщину и задержал подозреваемого в грабеже" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/society/sotrydnik-policii-altaiskogo-kraia-spas-jenshiny-i-zaderjal-podozrevaemogo-v-grabeje-42967">Сотрудник полиции Алтайского края спас женщину и задержал подозреваемого в грабеже</a>
																			<a href="http://mybiysk.ru/society/sotrydnik-policii-altaiskogo-kraia-spas-jenshiny-i-zaderjal-podozrevaemogo-v-grabeje-42967#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/02">
											<span class="icon-text">&#128340;</span>11:45, 8.Фев 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/society/v-glavnom-ypravlenii-mvd-rossii-po-altaiskomy-krau-podveli-itogi-raboty-za-2017-god-42965" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/02/79c56da5ed4c4676fbed09a40ac48f60-59x42.jpg" alt="В Главном управлении МВД России по Алтайскому краю подвели итоги работы за 2017 год" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/society/v-glavnom-ypravlenii-mvd-rossii-po-altaiskomy-krau-podveli-itogi-raboty-za-2017-god-42965">В Главном управлении МВД России по Алтайскому краю подвели итоги работы за 2017 год</a>
																			<a href="http://mybiysk.ru/society/v-glavnom-ypravlenii-mvd-rossii-po-altaiskomy-krau-podveli-itogi-raboty-za-2017-god-42965#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/02">
											<span class="icon-text">&#128340;</span>11:45, 8.Фев 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/society/v-biiske-ishyt-podriadchika-dlia-stroitelstva-gorodskogo-kladbisha-42963" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/02/b50354501bbfc785cf64f9e4fa8c451d-59x42.jpg" alt="В Бийске ищут подрядчика для строительства городского кладбища" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/society/v-biiske-ishyt-podriadchika-dlia-stroitelstva-gorodskogo-kladbisha-42963">В Бийске ищут подрядчика для строительства городского кладбища</a>
																			<a href="http://mybiysk.ru/society/v-biiske-ishyt-podriadchika-dlia-stroitelstva-gorodskogo-kladbisha-42963#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/02">
											<span class="icon-text">&#128340;</span>11:45, 8.Фев 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/society/osobennosti-vybora-odezhdy-bolshih-razmerov-42960" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/02/bolwaya-59x42.jpg" alt="Особенности выбора одежды больших размеров" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/society/osobennosti-vybora-odezhdy-bolshih-razmerov-42960">Особенности выбора одежды больших размеров</a>
																			<a href="http://mybiysk.ru/society/osobennosti-vybora-odezhdy-bolshih-razmerov-42960#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/02">
											<span class="icon-text">&#128340;</span>11:36, 8.Фев 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/02/kanddatskaya-59x42.jpg" alt="Как написать кандидатскую диссертацию: с чего начать?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957">Как написать кандидатскую диссертацию: с чего начать?</a>
																			<a href="http://mybiysk.ru/nauka/kak-napisat-kandidatskuyu-dissertatsiyu-s-chego-nachat-42957#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/02">
											<span class="icon-text">&#128340;</span>10:52, 8.Фев 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/incidents/v-barnaule-voditel-avtobusa-pomog-shkolniku-dobratsya-domoj-42955" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/02/17fb2777106f8aeafd77f4c5387e178c-59x42.jpg" alt="В Барнауле водитель автобуса помог школьнику добраться домой" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/incidents/v-barnaule-voditel-avtobusa-pomog-shkolniku-dobratsya-domoj-42955">В Барнауле водитель автобуса помог школьнику добраться домой</a>
																			<a href="http://mybiysk.ru/incidents/v-barnaule-voditel-avtobusa-pomog-shkolniku-dobratsya-domoj-42955#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/02">
											<span class="icon-text">&#128340;</span>05:45, 8.Фев 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/incidents/neizvestnyj-chelovek-pogib-pri-pozhare-v-dome-afgantsev-v-barnaule-42947" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/02/e65c25c69e29176781f210c995bf43ba-59x42.jpg" alt="Неизвестный человек погиб при пожаре в «Доме афганцев» в Барнауле" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/incidents/neizvestnyj-chelovek-pogib-pri-pozhare-v-dome-afgantsev-v-barnaule-42947">Неизвестный человек погиб при пожаре в «Доме афганцев» в Барнауле</a>
																			<a href="http://mybiysk.ru/incidents/neizvestnyj-chelovek-pogib-pri-pozhare-v-dome-afgantsev-v-barnaule-42947#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/02">
											<span class="icon-text">&#128340;</span>05:45, 8.Фев 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://mybiysk.ru/sport/altajskij-strelok-sergej-kamenskij-pobedil-na-mezhdunarodnyh-sorevnovaniyah-42944" class="hover-effect">
										<img class="image-border" src="http://mybiysk.ru/wp-content/uploads/2018/02/6637a7c0b5f422bae9f0b0f1c4d45c6e-59x42.jpg" alt="Алтайский стрелок Сергей Каменский победил на международных соревнованиях" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://mybiysk.ru/sport/altajskij-strelok-sergej-kamenskij-pobedil-na-mezhdunarodnyh-sorevnovaniyah-42944">Алтайский стрелок Сергей Каменский победил на международных соревнованиях</a>
																			<a href="http://mybiysk.ru/sport/altajskij-strelok-sergej-kamenskij-pobedil-na-mezhdunarodnyh-sorevnovaniyah-42944#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://mybiysk.ru/date/2018/02">
											<span class="icon-text">&#128340;</span>23:45, 7.Фев 2018										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      		
	<div class="widget-3 widget">		<h3>Комментарии</h3>			<div class="widget-comments">
				<ul>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="" />
								</span>
							</div>
							<div class="comment-content">
								<h3></h3>
								<p>просто супер! 2февраля  состоится их выступление в Великих Луках</p>
								<span class="meta">
									<a href="http://mybiysk.ru/people/show-in-the-rain-from-the-temptations-13249#comment-37728"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Stroitelstvo.Guru" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Stroitelstvo.Guru</h3>
								<p>Гипсовая штукатурка используется только внутри помещений и позволяет получить очень гладкую белую поверхность, готовую к финальной отделке.</p>
								<span class="meta">
									<a href="http://mybiysk.ru/society/venetsianskaya-shtukaturka-42325#comment-37679"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Таня" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Таня</h3>
								<p>Я хочу поступить на менеджмент  после 9,  какие документы надо, сколько учиться  и когда день открытых дверей?</p>
								<span class="meta">
									<a href="http://mybiysk.ru/society/leningrad-state-university-4681#comment-37658"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Василий" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Василий</h3>
								<p>Интересная игра.</p>
								<span class="meta">
									<a href="http://mybiysk.ru/society/chto-iz-sebya-predstavlyaet-zerkalo-kazino-vulkan-38489#comment-37651"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
											<li>
							<div class="comment-photo">
								<span class="hover-effect">
									<img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt="Татьяна" />
								</span>
							</div>
							<div class="comment-content">
								<h3>Татьяна</h3>
								<p>А когда будет день открытых дверей,  чтобы поступить на менеджмент,  какие документы понадобятся?</p>
								<span class="meta">
									<a href="http://mybiysk.ru/society/leningrad-state-university-4681#comment-37638"><span class="icon-text">&#59212;</span>Читать статью</a>
								</span>
							</div>
						</li>
										</ul>
				</div>
	</div>		
	
              <div class="widget-4 last widget">			<h3>Фото</h3>			<div class="latest-galleries">
														<div class="gallery-widget" rel="gallery-16705">
						<div class="gallery-photo" rel="hover-parent">
							<a href="#" class="slide-left icon-text">&#59229;</a>
							<a href="#" class="slide-right icon-text">&#59230;</a>
							<ul>
																			<li class="active">
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=1" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/12-novyx-detskix-sadov-v-ximkax-300x190.jpg" data-id="1" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=2" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/Vo-Vladikavkaze-otkrylsya-novyj-detskij-sadik-300x190.jpg" data-id="2" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=3" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/53d9f1061baccd4cac116d4b8c5255f0-300x190.jpg" data-id="3" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda?page=4" class="hover-effect" data-id="gallery-16705">
													<img src="http://mybiysk.ru/wp-content/uploads/2016/10/detskij-sad-300x190.jpg" data-id="4" title="Детский сад № 57 «Радуга»: детство не кончается никогда!" alt="Детский сад № 57 «Радуга»: детство не кончается никогда!" />
												</a>
											</li>
																	</ul>
						</div>
						<div class="gallery-content">
							<h4><a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda" class="" data-id="gallery-16705">Детский сад № 57 «Радуга»: детство не кончается никогда!</a></h4>
							<span class="meta">
								<span class="right">4 Фотографии</span>
								<a href="http://mybiysk.ru/gallery/detskij-sad-57-raduga-detstvo-ne-konchaetsya-nikogda" class="" data-id="gallery-16705"><span class="icon-text">&#59212;</span>Все фотографии</a>
							</span>
						</div>
					</div>
																		<div class="gallery-widget" rel="gallery-16383">
						<div class="gallery-photo" rel="hover-parent">
							<a href="#" class="slide-left icon-text">&#59229;</a>
							<a href="#" class="slide-right icon-text">&#59230;</a>
							<ul>
																			<li class="active">
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=1" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-3-2-300x190.jpg" data-id="1" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=2" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-1-2-300x190.jpg" data-id="2" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=3" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-1-300x190.jpg" data-id="3" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=4" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-2-2-300x190.jpg" data-id="4" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=5" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-3-300x190.jpg" data-id="5" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=6" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-4-300x190.jpg" data-id="6" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=7" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-5-300x190.jpg" data-id="7" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=8" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-6-300x190.jpg" data-id="8" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=9" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-7-2-300x190.jpg" data-id="9" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=10" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-7-300x190.jpg" data-id="10" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=11" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-8-300x190.jpg" data-id="11" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=12" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-9-300x190.jpg" data-id="12" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=13" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-10-300x190.jpg" data-id="13" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=14" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-11-300x190.jpg" data-id="14" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=15" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-12-300x190.jpg" data-id="15" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=16" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-13-300x190.jpg" data-id="16" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=17" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-14-300x190.jpg" data-id="17" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=18" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-15-300x190.jpg" data-id="18" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=19" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-16-300x190.jpg" data-id="19" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=20" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-17-300x190.jpg" data-id="20" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=21" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-18-300x190.jpg" data-id="21" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=22" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-19-300x190.jpg" data-id="22" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=23" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-20-300x190.jpg" data-id="23" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=24" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-21-300x190.jpg" data-id="24" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=25" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-22-2-300x190.jpg" data-id="25" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=26" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-22-300x190.jpg" data-id="26" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=27" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-23-300x190.jpg" data-id="27" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=28" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-24-300x190.jpg" data-id="28" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=29" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-25-300x190.jpg" data-id="29" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=30" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-26-300x190.jpg" data-id="30" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=31" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-27-2-300x190.jpg" data-id="31" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=32" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-27-300x190.jpg" data-id="32" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=33" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-28-300x190.jpg" data-id="33" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=34" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-29-300x190.jpg" data-id="34" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=35" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-30-300x190.jpg" data-id="35" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=36" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-31-300x190.jpg" data-id="36" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=37" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-32-300x190.jpg" data-id="37" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=38" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-34-300x190.jpg" data-id="38" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=39" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-35-300x190.jpg" data-id="39" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=40" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-36-300x190.jpg" data-id="40" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=41" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-37-300x190.jpg" data-id="41" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=42" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-38-300x190.jpg" data-id="42" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=43" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-39-300x190.jpg" data-id="43" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=44" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-40-300x190.jpg" data-id="44" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=45" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-42-2-300x190.jpg" data-id="45" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=46" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-42-300x190.jpg" data-id="46" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=47" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-43-2-300x190.jpg" data-id="47" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=48" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-45-2-300x190.jpg" data-id="48" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=49" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-45-300x190.jpg" data-id="49" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=50" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-46-2-300x190.jpg" data-id="50" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=51" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-46-300x190.jpg" data-id="51" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=52" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-47-300x190.jpg" data-id="52" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=53" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-48-300x190.jpg" data-id="53" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=54" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-51-300x190.jpg" data-id="54" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=55" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-53-300x190.jpg" data-id="55" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=56" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-54-300x190.jpg" data-id="56" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=57" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-55-300x190.jpg" data-id="57" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=58" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-56-2-300x190.jpg" data-id="58" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=59" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-56-300x190.jpg" data-id="59" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=60" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-57-2-300x190.jpg" data-id="60" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=61" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-57-300x190.jpg" data-id="61" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=62" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-58-300x190.jpg" data-id="62" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=63" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-60-300x190.jpg" data-id="63" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=64" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-61-300x190.jpg" data-id="64" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=65" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-62-300x190.jpg" data-id="65" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=66" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-63-300x190.jpg" data-id="66" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=67" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-64-300x190.jpg" data-id="67" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=68" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-65-300x190.jpg" data-id="68" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=69" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-66-300x190.jpg" data-id="69" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=70" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-67-300x190.jpg" data-id="70" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda?page=71" class="hover-effect" data-id="gallery-16383">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/gala-koncert-68-300x190.jpg" data-id="71" title="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" alt="Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года" />
												</a>
											</li>
																	</ul>
						</div>
						<div class="gallery-content">
							<h4><a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda" class="" data-id="gallery-16383">Закрытие фестиваля &#171;Земляки&#187;. 9 августа 2015 года</a></h4>
							<span class="meta">
								<span class="right">71 Фотографии</span>
								<a href="http://mybiysk.ru/gallery/zakrytie-festivalya-zemlyaki-9-avgusta-2015-goda" class="" data-id="gallery-16383"><span class="icon-text">&#59212;</span>Все фотографии</a>
							</span>
						</div>
					</div>
																		<div class="gallery-widget" rel="gallery-16328">
						<div class="gallery-photo" rel="hover-parent">
							<a href="#" class="slide-left icon-text">&#59229;</a>
							<a href="#" class="slide-right icon-text">&#59230;</a>
							<ul>
																			<li class="active">
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=1" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-1-300x190.jpg" data-id="1" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=2" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-2-300x190.jpg" data-id="2" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=3" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-4-300x190.jpg" data-id="3" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=4" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-5-300x190.jpg" data-id="4" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=5" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-6-300x190.jpg" data-id="5" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=6" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-7-300x190.jpg" data-id="6" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=7" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-8-300x190.jpg" data-id="7" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=8" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-9-300x190.jpg" data-id="8" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=9" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-10-300x190.jpg" data-id="9" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=10" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-12-300x190.jpg" data-id="10" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=11" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-14-300x190.jpg" data-id="11" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=12" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-15-300x190.jpg" data-id="12" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=13" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-16-300x190.jpg" data-id="13" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=14" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-17-300x190.jpg" data-id="14" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=15" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-19-300x190.jpg" data-id="15" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=16" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-20-300x190.jpg" data-id="16" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=17" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-21-300x190.jpg" data-id="17" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=18" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-22-300x190.jpg" data-id="18" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=19" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-23-300x190.jpg" data-id="19" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=20" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-25-300x190.jpg" data-id="20" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=21" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-26-300x190.jpg" data-id="21" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=22" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-27-300x190.jpg" data-id="22" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=23" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-28-300x190.jpg" data-id="23" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=24" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-29-300x190.jpg" data-id="24" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=25" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-30-300x190.jpg" data-id="25" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=26" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-31-300x190.jpg" data-id="26" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=27" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-33-300x190.jpg" data-id="27" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=28" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-34-300x190.jpg" data-id="28" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=29" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-35-300x190.jpg" data-id="29" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=30" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-36-300x190.jpg" data-id="30" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=31" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-37-300x190.jpg" data-id="31" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=32" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-38-300x190.jpg" data-id="32" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=33" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-39-300x190.jpg" data-id="33" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=34" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-40-300x190.jpg" data-id="34" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=35" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-41-300x190.jpg" data-id="35" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=36" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-42-300x190.jpg" data-id="36" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=37" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-43-300x190.jpg" data-id="37" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=38" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-44-300x190.jpg" data-id="38" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=39" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-45-300x190.jpg" data-id="39" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=40" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-46-300x190.jpg" data-id="40" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=41" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-47-300x190.jpg" data-id="41" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=42" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-48-300x190.jpg" data-id="42" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=43" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-49-300x190.jpg" data-id="43" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=44" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-50-300x190.jpg" data-id="44" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=45" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-51-300x190.jpg" data-id="45" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=46" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-52-300x190.jpg" data-id="46" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																					<li>
												<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering?page=47" class="hover-effect" data-id="gallery-16328">
													<img src="http://mybiysk.ru/wp-content/uploads/2015/08/manevrirovaniye-53-300x190.jpg" data-id="47" title="Соревнования по скоростному маневрированию. 9 августа 2015 года" alt="Соревнования по скоростному маневрированию. 9 августа 2015 года" />
												</a>
											</li>
																	</ul>
						</div>
						<div class="gallery-content">
							<h4><a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering" class="" data-id="gallery-16328">Соревнования по скоростному маневрированию. 9 августа 2015 года</a></h4>
							<span class="meta">
								<span class="right">47 Фотографии</span>
								<a href="http://mybiysk.ru/gallery/competitions-speed-maneuvering" class="" data-id="gallery-16328"><span class="icon-text">&#59212;</span>Все фотографии</a>
							</span>
						</div>
					</div>
													
			</div>
		</div>	
        					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-5435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5435"><a href="http://mybiysk.ru/agreement">Пользовательское соглашение</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://mybiysk.ru/about">О проекте</a></li>
</ul>
											<a href="http://mybiysk.ru" class="logo-footer"><img src="http://mybiysk.ru/wp-content/uploads/2014/03/mybiysk-grey.png" alt="Мой Бийск" /></a>
					
					
					<p>&copy; <strong>Мой Бийск</strong> 2013 &ndash; 2018<br/>Использование текстовых или графических материалов с сайта разрешается только при наличии гиперссылки на сайт &laquo;Мой Бийск&raquo;.<br/><strong>18+</strong>. Сайт может содержать контент, не предназначенный для лиц младше 18-ти лет.</p>
					<p>
						<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3019722"></script>
						<noscript><a href="http://top100.rambler.ru/navi/3019722/" rel="nofollow"><img src="http://counter.rambler.ru/top100.cnt?3019722" alt="Rambler's Top100" border="0" /></a></noscript>
						
						<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' rel='nofollow' target='_blank'><img src='//counter.yadro.ru/hit?t45.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script>
						
						<script type="text/javascript">
						var _tmr = _tmr || [];
						_tmr.push({id: "2516616", type: "pageView", start: (new Date()).getTime()});
						(function (d, w) {
						   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
						   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
						   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
						   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
						})(document, window);
						</script><noscript><div style="position:absolute;left:-10000px;">
						<img src="//top-fwz1.mail.ru/counter?id=2516616;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
						</div></noscript>
					</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Загрузка...</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Закрыть окно</a>
					<div class="loading-box">
						<h3>Загрузка. Пожалуйста, подождите.</h3>
						<span>Это может занять несколько секунд.</span>
						<span class="loading-image"><img src="http://mybiysk.ru/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24496940 = new Ya.Metrika({id:24496940, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24496940" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3873219-17', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=y1TrDPmQrl0aZaKbodyMHU8CcjwiYQ6vgHjs0LDRFk6fTGGTQEjAs4LLvT78YP8GV4NnzafHHwlilQDhrKuAdX/ENfz5vc/WK0KSmEs8pL*Xg10kA1IPRJGjeTSB79kM3gMF59CxcVREoUv8vWLnywwPrdg739CK*tt9P83G*N8-';</script>

	<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/social-likes.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.isotope.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://mybiysk.ru/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://mybiysk.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
	<!-- END body -->
	</body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43848359 = new Ya.Metrika({
                    id:43848359,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43848359" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- END html -->
</html>